<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link media="all" href="https://www.labalenabianca.com/wp-content/cache/autoptimize/css/autoptimize_0198bcd625a3fb414c82823b73c7ba9a.css" rel="stylesheet" /><title>«La poesia è boxe, la boxe è poesia». Intervista a Dome Bulfaro - La Balena Bianca</title>
		<meta name="viewport" content="width=device-width">


		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.labalenabianca.com/xmlrpc.php">

		<!--wordpress head-->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un&#039;intervista al poeta-perform Dome Bulfaro sulle analogie culturali e &quot;tecniche&quot; tra pugliato a poesia. A cura di Federica Guglielmini." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«La poesia è boxe, la boxe è poesia». Intervista a Dome Bulfaro - La Balena Bianca" />
	<meta property="og:description" content="Un&#039;intervista al poeta-perform Dome Bulfaro sulle analogie culturali e &quot;tecniche&quot; tra pugliato a poesia. A cura di Federica Guglielmini." />
	<meta property="og:url" content="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/" />
	<meta property="og:site_name" content="La Balena Bianca" />
	<meta property="article:published_time" content="2022-03-01T08:05:00+00:00" />
	<meta property="article:modified_time" content="2022-03-01T08:11:05+00:00" />
	<meta property="og:image" content="https://www.labalenabianca.com/wp-content/uploads/2022/02/boxing-training-workout-silhouettes-39582.jpeg" />
	<meta property="og:image:width" content="1880" />
	<meta property="og:image:height" content="1251" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Federica Guglielmini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="17 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labalenabianca.com/#website","url":"https://www.labalenabianca.com/","name":"La Balena Bianca","description":"Rivista di Cultura Militante","potentialAction":[{"@type":"SearchAction","target":"https://www.labalenabianca.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/#primaryimage","inLanguage":"it-IT","url":"https://www.labalenabianca.com/wp-content/uploads/2022/02/boxing-training-workout-silhouettes-39582.jpeg","width":1880,"height":1251},{"@type":"WebPage","@id":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/#webpage","url":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/","name":"\u00abLa poesia \u00e8 boxe, la boxe \u00e8 poesia\u00bb. Intervista a Dome Bulfaro - La Balena Bianca","isPartOf":{"@id":"https://www.labalenabianca.com/#website"},"primaryImageOfPage":{"@id":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/#primaryimage"},"datePublished":"2022-03-01T08:05:00+00:00","dateModified":"2022-03-01T08:11:05+00:00","author":{"@id":"https://www.labalenabianca.com/#/schema/person/f0ff3d74dbfd6fd1778ed3f79ab73b85"},"description":"Un'intervista al poeta-perform Dome Bulfaro sulle analogie culturali e \"tecniche\" tra pugliato a poesia. A cura di Federica Guglielmini.","breadcrumb":{"@id":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.labalenabianca.com/","url":"https://www.labalenabianca.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/","url":"https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/","name":"\u00abLa poesia \u00e8 boxe, la boxe \u00e8 poesia\u00bb. Intervista a Dome Bulfaro"}}]},{"@type":"Person","@id":"https://www.labalenabianca.com/#/schema/person/f0ff3d74dbfd6fd1778ed3f79ab73b85","name":"Federica Guglielmini","image":{"@type":"ImageObject","@id":"https://www.labalenabianca.com/#personlogo","inLanguage":"it-IT","url":"https://www.labalenabianca.com/wp-content/uploads/2022/02/Ritratti30-scaled.jpg","caption":"Federica Guglielmini"},"description":"Federica Guglielmini \u00e8 nata a Rimini nel 1986. Vive e lavora a Milano. Dopo il diploma in psicopedagogia e la laurea in Lettere moderne ha vissuto a Chicago, nella Windy City dell'Illinois. Tornata dagli Stati Uniti ha collaborato con la Casa della poesia di Milano al fianco di Tomaso Kemeny, organizzando eventi culturali. \u00c9 scrittrice, educatrice e curatrice della rubrica \u201cVieni all'angolo con noi, la cultura del ring\u201d della Federazione pugilistica italiana Lombardia."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed" href="https://www.labalenabianca.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed dei commenti" href="https://www.labalenabianca.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; «La poesia è boxe, la boxe è poesia». Intervista a Dome Bulfaro Feed dei commenti" href="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c3d117294babbbef2f2487840688a8b2' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Balena Bianca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/' />
<meta name='shareaholic:keywords' content='boxe, poesia contemporanea, poesia e scuola, slam, sport, dome bulfaro, interviste, poesia' />
<meta name='shareaholic:article_published_time' content='2022-03-01T08:05:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-03-01T08:11:05+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Federica Guglielmini' />
<meta name='shareaholic:site_id' content='c3d117294babbbef2f2487840688a8b2' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='https://www.labalenabianca.com/wp-content/uploads/2022/02/boxing-training-workout-silhouettes-39582-1030x685.jpeg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-61710556-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-61710556-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labalenabianca.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	









<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.labalenabianca.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php","checkout_nonce":"08b7700922","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","textForOverlayScreen":"<h3>Elaborazione in corso...<\/h3><p>Ci vorr\u00e0 solo un attimo! <\/p>","number_decimals":"2","is_test_mode":"1","give_version":"2.18.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_last":"Please enter your last name.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Inserisci conferma della password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php","ajaxNonce":"ef8f62397e","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"cb64cde22f3e9d27fb8b1cb4eff01758","session_nonce_cookie_name":"wp-give_session_reset_nonce_cb64cde22f3e9d27fb8b1cb4eff01758","session_cookie_name":"wp-give_session_cb64cde22f3e9d27fb8b1cb4eff01758","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.labalenabianca.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.18.1'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/main.js?ver=5.4.9'></script>
<link rel='https://api.w.org/' href='https://www.labalenabianca.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labalenabianca.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labalenabianca.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.9" />
<link rel='shortlink' href='https://www.labalenabianca.com/?p=28657' />
<link rel="alternate" type="application/json+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2022%2F03%2F01%2Fdome-bulfaro-boxe-poesia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2022%2F03%2F01%2Fdome-bulfaro-boxe-poesia%2F&#038;format=xml" />
<meta name="generator" content="Give v2.18.1" />
<link rel="amphtml" href="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/amp/"><link rel="icon" href="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-270x270.jpeg" />
		
				
		
		
		

		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/material.min.js"></script>
		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/ripples.min.js"></script>

	</head>
	<body class="post-template-default single single-post postid-28657 single-format-standard give-test-mode give-page">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->

									<nav class="navbar navbar-default">
				<div class="container" id="navbar-container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<h1 class="brand" id="navbar-brand">
							<a href="https://www.labalenabianca.com/" title="La Balena Bianca" rel="home" class="navbar-brand">La Balena Bianca</a>
						</h1>
					</div>
					<div class="navbar-collapse collapse">
						<ul id="menu-about" class="nav navbar-nav"><li id="menu-item-2244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2244"><a href="https://www.labalenabianca.com/category/rotte/letterature/">Letterature</a></li>
<li id="menu-item-2245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2245"><a href="https://www.labalenabianca.com/category/rotte/poesia/">Poesia</a></li>
<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="https://www.labalenabianca.com/category/rotte/locchio-della-madre/">L&#8217;occhio della madre</a></li>
<li id="menu-item-23281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23281"><a href="https://www.labalenabianca.com/category/rotte/naufragi/">Naufragi</a></li>
<li id="menu-item-8974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8974"><a href="https://www.labalenabianca.com/category/rotte/mappe/">Mappe</a></li>
<li id="menu-item-22013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22013"><a href="https://www.labalenabianca.com/category/premiobergamo/">Premio Bergamo</a></li>
<li id="menu-item-21684" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21684"><a href="https://www.labalenabianca.com/2019/12/18/sostieni-la-balena/">Sostieni la Balena</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9183"><a href="https://www.labalenabianca.com/1851/01/01/about/">Ciurma</a></li>
<li id="menu-item-7546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7546"><a href="/?s="><i class='fa fa-search'></i></a></li>
</ul>					</div>

				</div>
			</nav>
			<div class="container-fluid">

			<div id="content" class="row row-with-vspace site-content">
 				<div class="col-md-12 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-28657" class="post-28657 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-poesia tag-boxe tag-poesia-contemporanea tag-poesia-e-scuola tag-slam tag-sport">
	<div class="container">
		<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/" rel="bookmark">«La poesia è boxe, la boxe è poesia». Intervista a Dome Bulfaro</a></h2>
		</header><!-- .entry-header -->
	</div>
	<div class="container-fluid">
		<div class="entry-full-image top-image" style="background-image:url('https://www.labalenabianca.com/wp-content/uploads/2022/02/boxing-training-workout-silhouettes-39582.jpeg');">
		</div>
	</div>

		<div class="entry-content">
		<div class="container">
							<div class="entry-meta">
					<div class='row'><div class="col-sm-6 byline"><img src="https://www.labalenabianca.com/wp-content/uploads/2022/02/Ritratti30-80x80.jpg" width="64" height="64" alt="Federica Guglielmini" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /> <a class="vcard author author_name url n" href="https://www.labalenabianca.com/author/federica-guglielmini/" title="View all posts by Federica Guglielmini"><span class="fn">Federica Guglielmini</span></a></div><div class="col-sm-6 right"> <span class="posted-on"><a href="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/" title="9:05" rel="bookmark"><span class="updated"><time class="entry-date published" datetime="2022-03-01T09:05:00+01:00">1 Marzo 2022</time></span></a></span></div></div>				</div><!-- .entry-meta -->
								<div class="row">
					<div class="col-md-8 col-md-offset-2">
						
<p><em>Questa intervista desidera farsi portavoce di un progetto culturale che sfida sé stesso, oltre che sfidare il lettore. Come scrittrice e curatrice della rubrica online <a href="https://www.facebook.com/lombardia.fpi.it/">Vieni all’angolo con noi, la cultura del ring</a>, sono impegnata a divulgare la cultura del pugilato – in tutte le sue forme e nella sua storia – per la Federazione Pugilistica Italiana (FPI) &#8211; Lombardia. Durante le mie indagini sul valore e sulle prospettive della boxe, ho trovato in Dome Bulfaro uno <strong>sparring partner</strong> coraggioso. Docente e poeta fra i più attivi nel divulgare la <strong>poesia performativa</strong> e la <strong>poesia terapia</strong>, nell’intervista racconta e approfondisce il meraviglioso legame che unisce la poesia al pugilato.</em></p>



<hr class="wp-block-separator is-style-wide"/>



<p><strong>Il grande maestro Ezio Bosso diceva che quando scopriva una cosa bella doveva dirla a tutti, sentiva un’urgenza di condivisione. Oltre a essere un docente, sei un artista e un poeta. La poesia è una lotta? La boxe è poesia?</strong></p>



<p>“La boxe è poesia” è una affermazione che per me sa di formula magica, ripresa più volte nel tempo e da diversi autori, che per quanto io condivida e senta vera, mi suona <strong>tagliata</strong> di una parte se non la unisco al suo riflesso: “la poesia è boxe, la boxe è poesia”. Così la formula magica è completa.</p>



<p>Innanzitutto perché la poesia è, come la boxe, un <strong>incontro con l’altro e il proprio io</strong>. Non a caso lo si definisce “incontro” di boxe e non “scontro”. Sia in poesia che nella boxe occorre molto coraggio per alzare il braccio e dissentire rispetto all’uso mediocre delle parole, alla mediocrità della vita, a una mediocrità scontata sulla propria pelle dalla quale il poeta e il boxeur, con i propri <em>fendenti fonici</em> (Insana) o fisici, cercano di uscire a testa alta. Anche e soprattutto quando <strong>si va al tappeto</strong>. In questo senso certamente “la poesia è una lotta”, ma preciserei che si tratta, metaforicamente parlando, di una lotta all’ultimo sangue. La poetessa <strong>Jolanda Insana</strong> scrive <em>«</em>Pupara sono | e faccio teatrino con due soli pupi | lei e lei | lei si chiama vita | e lei si chiama morte».</p>



<p>In poesia anche una banale virgola è una questione di vita o di morte, come mi ha insegnato <strong>Milo De Angelis</strong>. Una virgola di troppo rappresenta già un depotenziamento del testo, figuriamoci una parola di troppo o di meno del dovuto. Uno <strong>sgarro </strong>di troppo o un sacrificio in meno possono compromettere mesi di allenamento. La cura ossessiva dei dettagli è fondamentale in tutti gli sport, ma la condizione di <strong>arte “povera”</strong>, comune alla boxe e alla poesia, eleva l’importanza di questa cura ossessiva a questione di “vittoria o morte” figurata. Poesia e boxe sono fatti della stessa materia “povera” di mezzi: muscoli, parole, cuore, testa, desideri, sogni e un’infinita determinazione di andarseli a prendere, questi sogni, per trasformarli in realtà.</p>



<p>I colpi della boxe sono essenzialmente quattro: <strong>due colpi in linea</strong> – diretto e jab – e <strong>due colpi circolari</strong> – gancio e montante –. Ognuno produce il suo suono e i suoi danni. Ma le loro combinazioni sono infinite. Anche i colpi prosodici della poesia sono essenzialmente quattro: due colpi in linea – significato e suono della parola – e due colpi circolari – ritmo e immaginario. La boxe e la poesia sono sorelle, in particolare nella <em><strong>spoken word</strong></em>, ovvero il filone di poesia performativa senza musica, e nel <strong>rap più fisico</strong>, ovvero quella <em>spoken music</em> di matrice underground in cui ogni “barra” (verso) è sferrata come fosse un pugno. Boxe e poesia sono due <em>arti della nudità</em>: così come il boxeur sale sul ring, a pugni stretti, armato solo di se stesso e null’altro, allo stesso modo il <strong>poeta performer</strong> sale sul palco, armato solo della sua voce e di quello che egli è e sa fare. La poesia si fa, in sostanza, come la boxe: a mani nude e a voce nuda.</p>



<p>La pagina bianca e il palco funzionano come un ring. Per il poeta la scrittura di un testo poetico, e ancor di più la sua <em>oratura</em> o <em>performatura</em>, rappresentano il match da disputare, il suo <strong>corpo a corpo</strong> con la poesia. Non a caso <strong>Arthur Cravan</strong>, poeta e pugile svizzero del primo Novecento, parente di Oscar Wilde, afferma che «il genio non è altro che una straordinaria manifestazione del corpo».<br>Nella boxe entri in contatto diretto con il conflitto senza che esso degeneri in violenza: come nella poesia, infatti, sul ring il conflitto si sublima in arte. La poesia e la boxe sono arte fattasi corpo, sono corpo che incarna l’arte. Questa la brace accesa che c’è nel sottosuolo della formula magica: “la poesia è boxe, la boxe è poesia”.</p>



<p><strong>Viviamo in un periodo storico profondamente complesso. Perché la boxe oggi più che mai deve essere riscoperta?</strong></p>



<p>Perché ci nascondiamo tutti sotto una montagna di menzogne. E con la boxe e la poesia non puoi mentire o mentirti. Quando ci metti la faccia e sali sul ring con i tuoi pugni o sali sul palco per declamare i tuoi versi, non puoi che essere fino in fondo, tuo malgrado, te stesso. <strong>Valerio Nati</strong>, coach e Campione mondiale WBO dei pesi supergallo nel 1989-1990, dice nel docufilm <em>La via del ring </em>di Daniele Azzola: «Il carattere che dimostri sul ring, ce l’hai anche fuori dal ring: se sei un guerriero sul ring, lo sei anche fuori, se sei vigliacco sul ring lo sei anche fuori, se sei furbo sul ring lo sei anche fuori: quello che c’è sul ring è il tuo io». Più la società è complessa e più è complicato liberarci dalle sovrastrutture che ci occultano, finché i paradossi della vita non affiorano in superficie: il <strong>rigore ferreo</strong> degli allenamenti ti rende materia plastica, duttile e agile; lo spazio angusto del ring ti rende libero di mostrarti per quello che sei e libero dalle <strong>maschere</strong> che devi indossare tutti i giorni per poter sopravvivere. Le corde della nostra vita che dovrebbero, con la loro quadrata essenzialità, contrassegnare il nostro personale ring, diventano sovrastrutture sempre più intricate che ci intrappolano, aggrovigliano e non ci permettono di conoscere e sviluppare il nostro vero io. Non a caso Arthur Cravan dice «Permettetemi di affermare una volta per tutte: non desidero essere civilizzato»: egli sta in buona sostanza affermando che non ammette di avere alcuna <strong>sovrastruttura</strong>.</p>



<p>Poesia e boxe toccano entrambe corde primarie, ataviche, proprie del combattimento. Il conflitto <strong>non mediato fisicamente</strong> a cui assistiamo quando due boxeur incrociano i loro pugni è lo stesso messo in atto, a livello verbale, dalle parole che costantemente ritroviamo in tutta <strong>la poesia non celebrativa</strong>, in forme più o meno evidenti. Perché le parole toccano e impattano gli altri corpi, anche nel profondo, e quando offendono possono fare davvero male, anche per anni, anche per una vita intera. Solo in apparenza la poesia non è una pratica di contatto diretto, tanto più se consideriamo la poesia ad alta voce: un urlo ravvicinato può ferire l’udito, fino a metterti ko, anche per sempre. Come nel <em><strong>Kiaijutsu</strong></em>, ovvero l’arte giapponese di colpire, ferire e uccidere con un urlo proveniente dal ventre, che trova un punto analogo di origine (il ventre) e un analogo uso dell’energia vocale anche nelle pratiche degli stregoni aborigeni australiani, in grado di emettere “l’urlo che uccide”.</p>



<p>Dal punto di vista agonistico le <strong>“battle” hip hop</strong> o i <strong>poetry slam</strong> a eliminatoria diretta, uno contro uno, rappresentano la condizione più vicina a quelle battaglie vissute negli incontri di boxe. Le barre di parole dei rapper ti lavorano ai fianchi, le loro <em>punchline</em> sono state scritte per stenderti. E più un pezzo hip hop ti stende e più il suo boom boom te lo vuoi ritmare in testa e non vedi l’ora di sbatterlo in faccia agli altri, da solo o insieme alla tua <em>crew</em>, per stendere tutto ciò che ti viene incontro e proprio non vuoi che salga con te, sul tuo personalissimo ring. La poesia e la boxe hanno salvato tante vite spostando la battaglia <strong>dalle strade e dalle periferie al ring</strong>, al foglio o al palco.</p>



<p><strong>Se la boxe è poesia ed è da sempre considerata una nobile arte,è un miraggio o un nobile progetto pensare a un nuovo rinascimento italiano, dove le arti possano lavorare insieme con l&#8217;impegno di tenere viva la coscienza collettiva?</strong></p>



<p>Più che al Rinascimento del Quattrocento guarderei al nostro primo e più grande rinascimento italiano, quello fondativo di <strong>Dante </strong>e <strong>Giotto</strong>. L’aggettivo “viva”, riferito a “coscienza collettiva”, lo farei risuonare in chiave dantesca con “nobile”, e il sostantivo “coscienza” con “consapevole”. Perché la boxe è, non a caso, definita un’arte nobile. La boxe è salvifica come la donna/poesia dantesca. La boxe ha in sé il potere di nobilitare l’animo. Ti offre la chance di una “<em>vita nova</em>”. E non solo per chi cerca il proprio riscatto sociale. La boxe, come sottolinea <strong>Fragomeni</strong>, tre volte campione del mondo dei pesi medi massimi leggeri, non salva tutti, ma è uno sport nudo e crudo che, al pari della poesia, ti mette di fronte allo specchio, senza farti sconti. A quel punto o scappi o ti guardi in faccia, negli occhi, fino in fondo, e scopri chi sei. Rappa <strong>Salmo</strong> in <em>Mic Taser</em>: «Se cerchi di essere qualcuno prova con te stesso (&#8230;) Fanno la guerra fuori, quando la guerra è dentro». Le storie di vita di Giovanni Parisi, Giacobbe Fragomeni, Irma Testa – solo per citarne alcune/i – contengono tutte le fasi dell’<strong>uscita dall’inferno</strong>, del riscatto sociale (purgatorio), facendo sì che l’io interiore compia a pieno il suo viaggio dell’eroe, raggiungendo le vette della nobiltà d’animo (paradiso).</p>



<p>Quando senti Fragomeni dire a guardia bassa: «ho odiato mio padre perché picchiava mia madre, mia sorella e me, ma ora l’ho perdonato e anch’io mi sono perdonato», comprendi il grado di nobiltà a cui è arrivato. Oppure quando senti <strong>Massimo Bugada</strong>, Presidente della FIP Lombardia, ex pugile, sottolineare che, una volta inseriti nel mondo della boxe, «anche i più aggressivi ricercano la loro aggressività solo da un punto di vista sportivo e agonistico», e quanto il pugilato sia «uno sport dove c’è chi dà dei pugni a un’altra persona, ma lo fa con il massimo <strong>rispetto</strong>; un rispetto che va dato a chiunque ci stia vicino a prescindere da chi sia», prendi consapevolezza della nobiltà d’animo che ti può far raggiungere la boxe.</p>



<p>Il fatto che la boxe di oggi non sia più uno sport praticato solo da maschi, poveri, provenienti dalla periferia di città, alla ricerca disperata di un proprio riscatto sociale, ma che le palestre si stiano riempiendo anche di donne e di uomini appartenenti a classi sociali medio-alte, ci permette di fare un salto interpretativo. Cambia il <strong>paradigma culturale</strong> in cui abbiamo sempre incorniciato la boxe: oggi la boxe non è più solo un’arte che ti insegna la <strong>resistenza </strong>e la <strong>resilienza</strong>, ma potrebbe essere veicolata innanzitutto come sport tramite il quale ogni essere umano ha una straordinaria occasione di forgiare la propria la nobiltà d’animo. Per questa ragione il ruolo salvifico, quantomeno in potenza, che hanno in sé poesia e boxe, me le fa entrambe personificare e paragonare a due donne-angelo dantesche.</p>



<p><strong>Nella boxe capita spesso che ci siano un campione in carica e uno sfidante. In che modo questo carattere agonistico, di sfida accomuna boxe e poesia?</strong></p>



<p>Quante volte ci sentiamo messi all’angolo? Quante volte ci siamo sentiti <strong>messi alle corde</strong>? Quante volte, credendo di dominare ed essere vincenti perché siamo al centro di un progetto, poi invece finiamo per cadere al tappeto? E quante volte di fronte a una sfida ci siamo trovati a un passo dal crollare a terra, scovando in noi delle forze e un coraggio che nemmeno lontanamente immaginavamo di avere e che, invece, non solo ci permettono di restare in piedi, ma ci fanno chiudere vittoriosamente una sfida? La sfida è la linfa della vita. In fondo anche questo nostro coniugare boxe e poesia è una <strong>sfida culturale</strong>. Portare la boxe <strong>nelle scuole</strong> di ogni ordine e grado è una sfida. Mostrare il lato colto e nobile della boxe è una sfida. Conoscersi è una sfida. <strong>Conoscersi </strong>è il più grande incontro di boxe che un essere umano possa affrontare.</p>



<p>La boxe è la metafora perfetta della vita, compressa in pochi round e narrata <strong>senza fronzoli </strong>o salti fantastici. Il corpo a corpo è vero. I pugni fanno male. Il sangue che sputi è vero. Una sola distrazione puoi pagarla a carissimo prezzo e può mandarti ko. Nella boxe o combatti o non combatti. Se decidi di salire sul ring sai che prima o poi cadrai. Tutti finiscono per essere “battuti”; persino l’imbattuto <strong>Rocky Marciano</strong>, schiantatosi a terra col suo aereo privato. Paul Polansky su “l’imbattuto” dice che: «esiste solo nei fumetti. | Anche Marciano non è stato imbattuto. | Rocky ha perso fuori dal ring | perché ha evitato Kid Rivera. | Nella vita reale non puoi evitare nessuno, | specialmente i peggiori: famiglia e amici. | La vita non è un incontro per dilettanti di tre round, | ma un campo di sterminio dove fai cose cattive per sopravvivere»<em>.</em> Infatti mentre nella vita fai di tutto per schivare il dolore e la paura del dolore, il/la boxeur gli va incontro, li sfida, per affrontarli, superarli e, trasformarli, in <strong>energia che costruisce</strong>, fa crescere, sublima un corpo in materia nobile e artistica. Interpreto boxe e poesia le come se fossero due <strong>pratiche alchemiche</strong>, capaci di trasformare la materia vile e grossolana in oro, tanto è vero che quando faccio poesia performativa il punto più alto che desidero toccare è quello di trasmutare tutto me stesso in poesia vivente.</p>



<p>La poesia che si fa carne e tramuta la carne in materia nobile rimanda all&#8217;immaginario cristiano. Lo stesso immaginario evoca la boxe: il volto del pugile come maschera di sangue rimanda a un <strong>archetipo cristologico</strong>, che si è impresso nella nostra memoria collettiva grazie a figure reali quanto mitologiche come quella di <strong>Jack La Motta</strong> o a figure di fiction come quella di <strong>Rocky Balboa</strong>. Il loro calvario sul ring riaccende tutto il dolore attraversato dalla Passione fino alla Sacra Sindone da parte di Gesù, in quanto figlio dell’uomo, che si sacrifica per compiersi come Cristo, figlio di Dio.</p>



<p>“Gli ultimi che diventano i primi” è una legge che spesso riscontriamo nella boxe, ma che facilmente ritroviamo anche nelle storie della grande letteratura. Poeti come <strong>Ungaretti</strong> e <strong>Montale</strong>, ad esempio, che in vita si sono sostenuti solo in minima parte con la poesia, sono studiati a scuola come esempi letterari tra i più significativi del Novecento, non solo italiano. Nella poesia come nella boxe sono tante le storie di esseri umani dati per perdenti che invece, alla fine, hanno vinto. Sul senso profondo del vincere ci sarebbe tanto da riflettere: «mandare a tappeto l’avversario non è sinonimo di superiorità, ma di determinazione e di rispetto» dice in una bella intervista <strong>Giacomo Distaso</strong>, ex campione della categoria Junior dei campionati giovanili di pugilato.</p>



<p>Delle volte restare in piedi fino a fine incontro vale quanto una vittoria. Ho visto più di una volta ragazze/i introversi <strong>perdere un poetry slam</strong> ma riuscire a dire per la prima volta, dopo tanti tentativi andati a vuoto, una propria poesia ad alta voce davanti a tutti.</p>



<p>Delle volte la più grande vittoria è capire che c’è un punto oltre il quale non si può andare oltre, si deve chiedere lo stop dell’incontro e “gettare la spugna”.</p>



<p><strong>In che modo la boxe può appassionare alla poesia?</strong></p>



<p>«Me, we», questa è considerata la poesia più breve mai composta da un essere umano, e non l’ha scritta un maestro di haiku giapponesi ma un pugile, il più grande pugile di tutti i tempi: <strong>Muhammad Ali</strong>, che di sé diceva: «Sono un poeta, sono un profeta, sono un salvatore della boxe». L’uomo che diceva col suo fiato che la boxe è ritmo. E la poesia nella sua essenzialità cos’è se non il costrutto (discorso) tra <strong>fiato</strong> (verso) e <strong>ritmo</strong> (ictus)? Fiato e ritmo, potenza e precisione, picchiare e incassare, disciplina e resistenza sono tutti elementi essenziali della boxe che si possono trasferire senza tara alla poesia. Se vuoi capire cos’è la poesia basta guardare boxare, anche fuori dal ring, Muhammad Ali.</p>



<p>La boxe può senz’altro aiutare a rilanciare generi letterari e forme poetiche come il <strong>contrasto</strong> e l’<strong>invettiva</strong>, riscoprendo composizioni di autori come&nbsp;<strong>Cielo d’Alcamo</strong>, Bonvesin de la Riva, Leonardo Giustinian&nbsp;Amante,&nbsp;<strong>Jacopone da Todi</strong>. Dante è un poeta ma anche un <strong>politico</strong> di prim’ordine, che proprio con le invettive ha espresso tutta la sua opposizione e la sua i<strong>ndignazione</strong> nei confronti di politici e uomini di potere del suo tempo, corrotti nel corpo e nell’anima. La boxe certamente può aiutare a far comprendere tutta la cultura della <strong>poesia estemporanea</strong>: dalla poesia in <strong>decime cubane</strong> all’ottava rima toscana, da quella delle <strong>gare sarde logudoresi</strong> e campidanesi al <em><strong>dissing</strong></em> del <em>freestyle </em>contemporaneo, ecc…</p>



<p>Come poeta performer mi appassiona molto il <strong>training del boxeur</strong> da cui ho acquisito diversi <strong>esercizi</strong>, tanto che sto pensando seriamente di appendere in aula un sacco. Dall’11 febbraio 2022 riprendo nella mia scuola di poesia, <a href="http://www.poesiapresente.it">PoesiaPresente LAB</a>, un progetto del 2011 intitolato “<strong>Ring Rap Poetry Slam</strong>”, dove si indagano i rapporti, le analogie e le differenze tra boxe, rap e slam.</p>



<p>Il pugile sul ring ha poco da <strong>pavoneggiarsi</strong>: potrebbe farlo irridendo l&#8217;avversario ma sarebbe considerato un gesto altamente antisportivo. Il poeta performer rischia, ogni volta che sale sul palco, di <strong>scadere nell&#8217;esibizione fine a se stessa</strong> e nell’autocompiacimento. Il pugile è più facilmente messo spalle al muro, all’angolo, rispetto al poeta performer e ancor di più lo è rispetto all’attore. Il poeta dovrebbe avere, sulla pagina e sul palco, come primi avversari da sconfiggere l’<strong>esibizionismo</strong> e l’<strong>autocompiacimento</strong>. Un poeta che non si sente messo alle strette, difficilmente incontrerà se stesso. È nelle difficoltà che incontriamo chi siamo veramente.</p>



<p><strong>La scuola italiana spesso si sente abbandonata dalle istituzioni. Quanto è innovativo portare la boxe nelle scuole, portare i suoi campioni e le loro testimonianze negli istituti scolastici mostrando ai giovani esempi educativi sportivi nuovi? Tu sei stato l’apripista di questo progetto culturale innovativo&#8230;</strong></p>



<p>L’avversario è la personificazione dei momenti avversi. Il boxer stringe i pugni al pari di chi, ogni giorno, stringe i denti per superare le avversità che la vita ci presenta. Quando le avversità verranno a bussare alla nostra porta avremo preparato adeguatamente le/i nostre/i figlie/i non solo ad affrontarle, ma anche a trasformarle? Avremo insegnato alle/i nostre/i figlie/i a rialzarsi, quando queste avversità ci metteranno al tappeto? Avremo imparato a nobilitare le sconfitte?</p>



<p>Tutti noi abbiamo bisogno di rigore, di forza di volontà, di austerità, di principi etici. Non solo i giovani italiani, ma anche noi stessi docenti, che di certo non siamo perfetti: insieme ai nostri ragazzi abbiamo il dovere di <strong>fare quadrato</strong> fra i banchi di scuola e fuori dalla scuola, per vivere (e non sopravvivere) in una società che cammina talvolta troppo veloce, e che non teme di calpestare le fragilità e i più fragili. La scuola italiana ha bisogno dei suoi pugili, della loro <strong>resilienza</strong>, ha bisogno di ascoltare le storie di chi sa cadere e rialzarsi. Gli sport forniscono ai giovani e a tutti noi codici educativi, momenti di aggregazione, di svago, insegnamenti preziosi e mai noiosi. <em>La bambina pugile</em> della poetessa <strong>Chandra Candiani</strong> in questo senso rappresenta un’icona e un manifesto calzante, come due stivaletti di boxe: «La vita nuova | è come un grande tuono | sbriciolato | poi a poco a poco | l’erba si china | sotto la pioggia | la prende la beve».</p>



<p>Ecco un esempio concreto dell’apporto innovativi che la boxe può dare alle scuole: il 25 novembre ho curato – insieme a <strong>Tiziana Barbuto</strong> – una tavola rotonda per il Liceo Russell-Fontana, dal titolo <em>La sottile linea che separa il conflitto dalla violenza (maschile sulle donne)</em>. Tante/i le/i partecipanti, tra cui Massimo Bugada, Presidente della Federazione Pugilistica Italiana Lombardia, Giacobbe Fragomeni e molte donne che si battono contro ogni forma di violenza di genere. Il lockdown e la iper-frequentazione del mondo virtuale – ha detto Massimo Bugada in quell’occasione – stanno di fatto <strong>anestetizzando </strong>le <strong>emozioni </strong>reali e le <strong>percezioni </strong>fisiche. Per contro ha evidenziato quanto il pugilato aiuti, specie gli studenti che sono più esposti all’analfabetismo emotivo, a restare connessi col proprio corpo e con la realtà tangibile. Giacobbe Fragomeni ha invece evidenziato quanto «i ragazzi che fanno sport abbiano più disciplina rispetto a chi non fa sport», e ha raccontato di quanto il pugilato «aiuti a conoscerti, crei famiglia».</p>



<p>I boxer e i poeti più nobili sono quelli che non salgono sul ring o declamano o scrivono solo per cambiare la propria vita, ma ci salgono anche per cambiare in meglio quella di tanti altri che stanno intorno a loro o vivono la stessa loro difficile condizione. All’angolo, con a capo il tuo allenatore, c’è tutta la tua famiglia, la tua <em>crew</em> si direbbe nel mondo hip hop, la “slam family” si dice nel mondo del poetry slam. Il tuo “collettivo” diviene la tua <strong>seconda famiglia</strong>. Per i giovani e per i boxer spesso questa seconda famiglia diventa quella principale, quella con cui passi la maggior parte del tempo. Troppe volte scordiamo che la <strong>scuola </strong>fin da bambini diventa la nostra seconda casa; la maestra o il maestro e più avanti i/le proff., insieme ai compagni, diventano la nostra <strong>comunità di crescita</strong>, un grembo sempre più allargato e permeabile.</p>



<p>La scuola, almeno quella che ho conosciuto e vissuto io, ovvero quella che va dagli anni Settanta a oggi, non è stata mai capace di insegnare l’arte di vivere. È una <strong>scuola esclusivamente “trasmissiva”</strong>, basata su un’ideologia monoculturale palesemente incompleta e anacronistica, che spero questa pandemia spazzi via una volta per tutte. Una critica costruttiva vale oro. La capacità di resistere nei momenti avversi e superarli è la nostra medaglia d’oro. La scuola deve innanzitutto insegnare a vivere bene – e la boxe può, in questo senso, offrire un apporto ideale decisivo.</p>



<p><strong>In anni in cui i professori devono lottare contro il problema del bullismo, è necessario riavvicinare i ragazzi all&#8217;educazione civica. Quali sinergie costruttive, nuove, si possono innescare facendo scoprire la boxe agli studenti?</strong></p>



<p>La prima sinergia costruttiva consiste nel mettere in relazione quattro componenti per me strettamente collegate: boxe, poesia, scuola e vita. Perché la poesia e la boxe sono due arti nude, praticate individualmente, che travalicano la vita quotidiana, specie l’<strong>individualismo</strong> che caratterizza la vita ordinaria, fuori e dentro la scuola. Le aule e i banchi dovrebbero essere concepiti come palestre e ring, dove un bambino o un adolescente ha l’occasione di liberarsi del proprio modo di pensarsi, percepirsi, sentirsi. Attraverso il riscatto socio-culturale c’è la <strong>rinegoziazione</strong> del sé e la sua catarsi. L’aspetto terapeutico della boxe meriterebbe un libro intero.</p>



<p>La boxe ti educa al rispetto delle regole, dell’avversario, di te stesso; ti educa alla <strong>gestione dei conflitti</strong>, naturali e solitamente ineliminabili dalla vita, affinché questi non sfocino mai in violenza; ti insegna il confine che c’è tra conflitto e violenza; ti insegna a relazionarti con le tue paure, a riconoscerle e ad avere infinitamente più coraggio di quanta <strong>paura</strong> tu abbia. Tutti hanno paura. Anche Dante all’inferno trema di paura, fin dal principio del suo viaggio. Anch’io, che in questi giorni sto tenendo dei laboratori di 2-4 ore in cui insegno a dire i versi di Dante ad alta voce, quando entro in classe sento di provare una piccola paura, nell’incontrare per la prima volta studenti/esse di 12 anni nella Scuola media di Agrate e di 16 anni nel Liceo Scientifico Frisi di Monza.</p>



<p>Dante da questo punto di vista è funzionale come pretesto per coltivare e sviluppare in studenti e studentesse il coraggio di <strong>dire una poesia ad alta voce</strong> di fronte ai propri compagni di classe. Perché il coraggio non si improvvisa, va allenato e sviluppato. Per salire sul ring della propria vita occorre tantissimo coraggio. Vale la pena allora ricordare le parole di <strong>Maurizio Stecca</strong>, campione del mondo WBO pesi piuma: «chi farà almeno uno o due incontri di boxe nella vita, proverà un’esperienza che gli resterà per sempre nel cuore».</p>



<p>Sul ring della vita, una volta che nasci, volente o nolente, ci devi salire; e allora meglio salirci nel migliore dei modi, con la massima consapevolezza. Ci saranno delusioni e vittorie ma una cosa non dovrà mai accadere: che niente e nessuno ci impedisca di dire e incarnare il meglio di noi stessi. Come scrive la poetessa statunitense Elizabeth Acevedo in <em>The Poet X</em>: «A nessuno mai permetterò di vedere il mio cuore traboccante e distruggerlo».</p>



<hr class="wp-block-separator is-style-wide"/>



<figure class="wp-block-image size-large"><img src="https://www.labalenabianca.com/wp-content/uploads/2022/02/Foto-Dome-Bulfaro-di-Dino-Ignani.jpg" alt="" class="wp-image-28673" srcset="https://www.labalenabianca.com/wp-content/uploads/2022/02/Foto-Dome-Bulfaro-di-Dino-Ignani.jpg 1024w, https://www.labalenabianca.com/wp-content/uploads/2022/02/Foto-Dome-Bulfaro-di-Dino-Ignani-300x225.jpg 300w, https://www.labalenabianca.com/wp-content/uploads/2022/02/Foto-Dome-Bulfaro-di-Dino-Ignani-768x577.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto di Dino Ignani</figcaption></figure>



<p><strong>Dome Bulfaro</strong> (1971), poeta, performer, editore e didatta della poesia, è uno degli autori italiani più attivi nel divulgare e promuovere la poesia performativa e la poetry therapy. È stato invitato dagli Istituti Italiani di Cultura per rappresentare la poesia italiana in Scozia (2009), Australia (2012) e Brasile (2014) e Argentina (2020-2021). Ha fondato e dirige l&#8217;associazione <a href="http://millegru.org/">Mille Gru</a>, la rivista <a href="http://www.poetrytherapy.it/">Poetry therapy Italia</a> (2020) e, con Simona Cesana, <a href="http://www.poesiapresente.it/">PoesiaPresente LAB</a>, la sua scuola di poesia (2020). Ha ideato, cofondato ed è stato Presidente della <a href="http://www.lipslam.it/">LIPS</a>, Lega italiana poetry slam. Come critico e studioso ha pubblicato&nbsp;<em>Guida liquida al Poetry slam</em>&nbsp;(Agenzia X, 2016).</p>
<div class='shareaholic-canvas' data-app-id='14061253' data-app='share_buttons' data-title='«La poesia è boxe, la boxe è poesia». Intervista a Dome Bulfaro' data-link='https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/' data-summary='Federica Guglielmini intervista il poeta-performer-editore Dome Bulfaro a proposito del legame tra boxe e poesia. &quot;La boxe e la poesia sono sorelle, in particolare nella spoken word e nel rap più fisico, ovvero quella spoken music di matrice underground in cui ogni verso è sferrato come fosse un pugno.&quot;'></div>						<div class="clearfix"></div>
					</div>
				</div>
		</div>
			</div><!-- .entry-content -->
		<div class="container-fluid">
		<div class="entry-content">
			<div class="container">
				<footer class="entry-tags">
					<div class="row">
						<div class="col-md-4 col-md-offset-4">
														<div class="entry-meta-category-tag">
															</div>
								<div class="cat-links">
									<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="https://www.labalenabianca.com/category/rotte/interviste/" rel="category tag">Interviste</a>, <a href="https://www.labalenabianca.com/category/rotte/poesia/" rel="category tag">Poesia</a>								</div>
								
								
								<div class="tags-links">
									<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="https://www.labalenabianca.com/tag/boxe/" rel="tag">boxe</a>, <a href="https://www.labalenabianca.com/tag/poesia-contemporanea/" rel="tag">poesia contemporanea</a>, <a href="https://www.labalenabianca.com/tag/poesia-e-scuola/" rel="tag">poesia e scuola</a>, <a href="https://www.labalenabianca.com/tag/slam/" rel="tag">slam</a>, <a href="https://www.labalenabianca.com/tag/sport/" rel="tag">sport</a>								</div>
															</div><!--.entry-meta-category-tag-->
													</div>
						<div class="row">
							<div class="col-md-12">
								<div class="entry-meta-comment-tools">
									<div class="row">
	<div class="col-md-12 comment-toggle">
		<a class="btn" data-toggle="collapse" data-target=".comments-area">
			Vedi commenti (0)
			<i class="fa-chevron-down"></i>
		</a>
	</div>
</div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/01/dome-bulfaro-boxe-poesia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.labalenabianca.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form form-horizontal"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="form-group"><label class="control-label col-md-2" for="comment">Commento</label> <div class="col-md-10"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control"></textarea></div></div><p class="help-block">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt;</code> <code>&lt;abbr title=&quot;&quot;&gt;</code> <code>&lt;acronym title=&quot;&quot;&gt;</code> <code>&lt;b&gt;</code> <code>&lt;blockquote cite=&quot;&quot;&gt;</code> <code>&lt;cite&gt;</code> <code>&lt;code&gt;</code> <code>&lt;del datetime=&quot;&quot;&gt;</code> <code>&lt;em&gt;</code> <code>&lt;i&gt;</code> <code>&lt;q cite=&quot;&quot;&gt;</code> <code>&lt;s&gt;</code> <code>&lt;strike&gt;</code> <code>&lt;strong&gt; </code> </p><div class="form-group"><label class="control-label col-md-2" for="author">Name <span class="required">*</span></label> <div class="col-md-10"><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="email">Email <span class="required">*</span></label> <div class="col-md-10"><input id="email" name="email" type="email" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="url">Website</label> <div class="col-md-10"><input id="url" name="url" type="url" value="" size="30" class="form-control" /></div></div>
<p class="comment-form form form-horizontal-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit"  type="submit" class="btn btn-primary" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='28657' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="153e93fbc0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
																																			</div><!--.entry-meta-comment-tools-->
							</div>
						</div>
					</footer><!-- .entry-meta -->
				</div>
			</div>
	</div>
<div class="container-fluid">
<div class="row related-stories">
	<div class="col-md-6">
					<a href="https://www.labalenabianca.com/2021/06/17/premiobergamo21-due-parole-con-sergio-la-chiusa/">
				<div class="container-fluid entry-content">
					<div class="entry-full-image" id="next-post-image">
						<div class="row">
							<div class="col-md-8 col-md-offset-2">
								<div class="next-article-cta">
									<p class="next-article">
										leggi anche
									</p>
									<a href="https://www.labalenabianca.com/2021/06/17/premiobergamo21-due-parole-con-sergio-la-chiusa/">
										<p class="next-article title">
											#PremioBg21 &#8211; Due parole con Sergio La Chiusa										</p>
									</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</a>
	</div>
	<div class="col-md-6">
				<a href="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/">
			<div class="container-fluid entry-content">
				<div class="entry-full-image" id="next-post-image-two">
					<div class="row">
						<div class="col-md-8 col-md-offset-2">
							<div class="next-article-cta">
								<p class="next-article">
									leggi anche
								</p>
								<a href="https://www.labalenabianca.com/2022/03/01/dome-bulfaro-boxe-poesia/">
									<p class="next-article title">
										«La poesia è boxe, la boxe è poesia». Intervista a Dome Bulfaro									</p>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
</div>
	<style>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</style>
</article><!-- #post-## -->






					</main>
				</div>
 