<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link media="all" href="https://www.labalenabianca.com/wp-content/cache/autoptimize/css/autoptimize_c4b23a2857584ed8e2580ec835d6b782.css" rel="stylesheet" /><title>Una geologia della superficie. Su &quot;Pianura&quot; di Belpoliti - La Balena Bianca</title>
		<meta name="viewport" content="width=device-width">


		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.labalenabianca.com/xmlrpc.php">

		<!--wordpress head-->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Filippo Reina esplora la pianura raccontata nell&#039;ultimo libro di Marco Belpoliti, un ibrido tra autobiografia, saggio e diario di viaggio." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Una geologia della superficie. Su &quot;Pianura&quot; di Belpoliti - La Balena Bianca" />
	<meta property="og:description" content="Filippo Reina esplora la pianura raccontata nell&#039;ultimo libro di Marco Belpoliti, un ibrido tra autobiografia, saggio e diario di viaggio." />
	<meta property="og:url" content="https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/" />
	<meta property="og:site_name" content="La Balena Bianca" />
	<meta property="article:published_time" content="2021-04-09T07:00:00+00:00" />
	<meta property="article:modified_time" content="2021-03-28T09:26:49+00:00" />
	<meta property="og:image" content="https://www.labalenabianca.com/wp-content/uploads/2021/03/1898999_fullsize-scaled-e1616521015198.jpg" />
	<meta property="og:image:width" content="2382" />
	<meta property="og:image:height" content="1124" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Filippo Reina">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labalenabianca.com/#website","url":"https://www.labalenabianca.com/","name":"La Balena Bianca","description":"Rivista di Cultura Militante","potentialAction":[{"@type":"SearchAction","target":"https://www.labalenabianca.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/#primaryimage","inLanguage":"it-IT","url":"https://www.labalenabianca.com/wp-content/uploads/2021/03/1898999_fullsize-scaled-e1616521015198.jpg","width":2382,"height":1124},{"@type":"WebPage","@id":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/#webpage","url":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/","name":"Una geologia della superficie. Su \"Pianura\" di Belpoliti - La Balena Bianca","isPartOf":{"@id":"https://www.labalenabianca.com/#website"},"primaryImageOfPage":{"@id":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/#primaryimage"},"datePublished":"2021-04-09T07:00:00+00:00","dateModified":"2021-03-28T09:26:49+00:00","author":{"@id":"https://www.labalenabianca.com/#/schema/person/0445f63900adbb7cc9f41d10f09e1fcd"},"description":"Filippo Reina esplora la pianura raccontata nell'ultimo libro di Marco Belpoliti, un ibrido tra autobiografia, saggio e diario di viaggio.","breadcrumb":{"@id":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/"]}]},{"@type":"BreadcrumbList","@id":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.labalenabianca.com/","url":"https://www.labalenabianca.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/","url":"https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/","name":"Una geologia della superficie. Su &#8220;Pianura&#8221; di Belpoliti"}}]},{"@type":"Person","@id":"https://www.labalenabianca.com/#/schema/person/0445f63900adbb7cc9f41d10f09e1fcd","name":"Filippo Reina","image":{"@type":"ImageObject","@id":"https://www.labalenabianca.com/#personlogo","inLanguage":"it-IT","url":"https://www.labalenabianca.com/wp-content/uploads/2020/10/0b4eeeb1-2b55-42c9-a2c8-08b35423d180.jpg","caption":"Filippo Reina"},"description":"Dopo la laurea in Lettere a Bologna inizia l'attivit\u00e0 di insegnamento nelle scuole superiori. Collabora da anni con Rapsodia Festival, organizzazione itinerante di incontri con i maggiori scrittori italiani, e cura rassegne letterarie per varie biblioteche della Romagna. Scrive di cinema e letteratura per varie riviste."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed" href="https://www.labalenabianca.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed dei commenti" href="https://www.labalenabianca.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Una geologia della superficie. Su &#8220;Pianura&#8221; di Belpoliti Feed dei commenti" href="https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c3d117294babbbef2f2487840688a8b2' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Balena Bianca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/' />
<meta name='shareaholic:keywords' content='gianni celati, letteratura italiana contemporanea, pianura, letterature, senza categoria' />
<meta name='shareaholic:article_published_time' content='2021-04-09T07:00:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-04-09T07:00:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Filippo Reina' />
<meta name='shareaholic:site_id' content='c3d117294babbbef2f2487840688a8b2' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='https://www.labalenabianca.com/wp-content/uploads/2021/03/1898999_fullsize-scaled-e1616521015198-1030x486.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-61710556-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-61710556-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labalenabianca.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	







<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.labalenabianca.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/main.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.labalenabianca.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labalenabianca.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labalenabianca.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.labalenabianca.com/?p=26359' />
<link rel="alternate" type="application/json+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2021%2F04%2F09%2Fmarco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2021%2F04%2F09%2Fmarco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/amp/">		
				
		
		
		

		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/material.min.js"></script>
		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/ripples.min.js"></script>

	</head>

	<body class="post-template-default single single-post postid-26359 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->

									<nav class="navbar navbar-default">
				<div class="container" id="navbar-container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<h1 class="brand" id="navbar-brand">
							<a href="https://www.labalenabianca.com/" title="La Balena Bianca" rel="home" class="navbar-brand">La Balena Bianca</a>
						</h1>
					</div>
					<div class="navbar-collapse collapse">
						<ul id="menu-about" class="nav navbar-nav"><li id="menu-item-2244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2244"><a href="https://www.labalenabianca.com/category/rotte/letterature/">Letterature</a></li>
<li id="menu-item-2245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2245"><a href="https://www.labalenabianca.com/category/rotte/poesia/">Poesia</a></li>
<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="https://www.labalenabianca.com/category/rotte/locchio-della-madre/">L&#8217;occhio della madre</a></li>
<li id="menu-item-23281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23281"><a href="https://www.labalenabianca.com/category/rotte/naufragi/">Naufragi</a></li>
<li id="menu-item-8974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8974"><a href="https://www.labalenabianca.com/category/rotte/mappe/">Mappe</a></li>
<li id="menu-item-22013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22013"><a href="https://www.labalenabianca.com/category/premiobergamo/">Premio Bergamo</a></li>
<li id="menu-item-21684" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21684"><a href="https://www.labalenabianca.com/2019/12/18/sostieni-la-balena/">Sostieni la Balena</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9183"><a href="https://www.labalenabianca.com/1851/01/01/about/">Ciurma</a></li>
<li id="menu-item-7546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7546"><a href="/?s="><i class='fa fa-search'></i></a></li>
</ul>					</div>

				</div>
			</nav>
			<div class="container-fluid">

			<div id="content" class="row row-with-vspace site-content">
 				<div class="col-md-12 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-26359" class="post-26359 post type-post status-publish format-standard has-post-thumbnail hentry category-letterature category-senza-categoria tag-gianni-celati tag-letteratura-italiana-contemporanea">
	<div class="container">
		<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/" rel="bookmark">Una geologia della superficie. Su &#8220;Pianura&#8221; di Belpoliti</a></h2>
		</header><!-- .entry-header -->
	</div>
	<div class="container-fluid">
		<div class="entry-full-image top-image" style="background-image:url('https://www.labalenabianca.com/wp-content/uploads/2021/03/1898999_fullsize-scaled-e1616521015198.jpg');">
		</div>
	</div>

		<div class="entry-content">
		<div class="container">
							<div class="entry-meta">
					<div class='row'><div class="col-sm-6 byline"><img src="https://www.labalenabianca.com/wp-content/uploads/2020/10/0b4eeeb1-2b55-42c9-a2c8-08b35423d180-80x80.jpg" width="64" height="64" alt="Filippo Reina" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /> <a class="vcard author author_name url n" href="https://www.labalenabianca.com/author/filippo-reina/" title="View all posts by Filippo Reina"><span class="fn">Filippo Reina</span></a></div><div class="col-sm-6 right"> <span class="posted-on"><a href="https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/" title="9:00" rel="bookmark"><span class="updated"><time class="entry-date published" datetime="2021-04-09T09:00:00+02:00">9 Aprile 2021</time></span></a></span></div></div>				</div><!-- .entry-meta -->
								<div class="row">
					<div class="col-md-8 col-md-offset-2">
						
<p>In un articolo intitolato <em>Finzioni a cui credere</em>, apparso nel dicembre del 1984 su «Alfabeta<em>»</em>, <strong>Gianni Celati</strong> traccia alcune idee che di lì a poco saranno alla base della raccolta di racconti <em>Narratori delle pianure</em>, libro di svolta rispetto alle sperimentazioni comiche coltivate fino a quel momento. In un passaggio del testo Celati riesce efficacemente a sintetizzare il punto della sua ricerca: «Noi crediamo sia possibile ricucire le apparenze disperse negli spazi vuoti, attraverso un racconto che organizzi l’esperienza, e che perciò dia sollievo… Crediamo che tutto ciò che la gente fa dalla mattina alla sera sia uno sforzo per trovare un possibile racconto dell’esterno, che sia almeno un po’ vivibile. Pensiamo anche che questa sia una finzione, ma una finzione a cui è necessario credere. Ci sono mondi di racconto in ogni punto dello spazio, apparenze che cambiano a ogni apertura d’occhi, disorientamenti infiniti che richiedono sempre nuovi racconti: richiedono soprattutto un pensare-immaginare che non si paralizzi nel disprezzo di ciò che sta attorno». Se la <strong>poetica del disorientamento</strong> e del pensare-immaginare per finzioni, condivisa per tutti gli anni ’80 in un proficuo scambio con l’attività fotografica di Luigi Ghirri, ha dato nuovo impulso all’opera di Celati, nondimeno questa esigenza di ricucire le apparenze, di <strong>organizzare orizzontalmente l’esperienza</strong> e prestare attenzione ai «mondi di racconto in ogni punto dello spazio» ha determinato un certo approccio allo sguardo, che potremmo definire <strong><em>sguardo delle pianure</em></strong>, anche al di fuori del discorso più strettamente narrativo.</p>



<p>Prova ne è l’aggirarsi sospeso tra spazio e memoria di Marco Belpoliti in <em>Pianura</em>, un’opera tradita da ogni etichetta che non sia quella di libro, in quanto nel suo svolgersi assume molte forme diverse: zibaldone, autobiografia, memoir, saggio narrativo, diario di viaggio. A prima vista le costanti che tengono assieme i pezzi sparsi (formalmente i brevi capitoli-istantanee) di questa vasta <strong>storia privata e culturale</strong> sono da una parte il grande palcoscenico della pianura padana, dall’altra il dispositivo allocutorio verso un misterioso e mai svelato tu a cui l’autore si rivolge per tutta la durata del racconto. Tuttavia è la lente scelta da Belpoliti per attraversare nel tempo e nello spazio la pianura che ci interessa maggiormente, un <strong>pensare-immaginare</strong> che non è per finzioni ma che cerca di elaborare in itinere un possibile racconto dell’esterno, assumendo quello sguardo risemantizzante della superficie di cui parla Celati.</p>



<p>All’inizio del libro l’autore si trova a vagare, quasi disperso, lungo uno dei tanti rettilinei padani tra l’infinito dell’orizzonte piatto e il finito geometrico della centuriazione. La sensazione è quella di essere solo un punto, disambientato nel paesaggio della propria storia biografica ma con gli occhi ben aperti sul mondo: «Quella che vado verificando qui sulla piatta pianura non è infatti una geologia della profondità, bensì della superficie. È lì che nella nostra epoca si depositano le cose, e la mia memoria non è una stratigrafia, una torta millefoglie, piuttosto una forma piatta, come la pianura dove sono nato». Belpoliti tornerà più avanti su cosa significhi venire dalla pianura, saggiando un possibile <strong>carattere antropologico</strong> dei suoi abitanti, ma qui è la percezione stessa delle cose e della memoria a essere influenzata da una forma del paesaggio fisico che diventa subito forma del racconto. Ci troviamo infatti di fronte a una <strong>serie non gerarchizzata di fatti</strong>, ricordi, riflessioni e descrizioni che fluisce per addizione, in cui il dato autobiografico appare come incidentale nella prospettiva ampia di una mappa che tutto comprende e dove nulla sembra spiccare veramente. L’occhio calviniano e l’attenzione leviana al fenomenico che Belpoliti ha applicato a molti dei suoi lavori di studioso e osservatore acuto della contemporaneità qui girano spaesati tra gli argini del Po e un’Emilia-Romagna puntiforme. Ognuno di questi punti di <strong>topografia fisica e culturale</strong>, dal Duomo di Modena alle Valli di Comacchio, dal DAMS di Bologna al minuscolo paese romagnolo di Campiano, non trova linee di collegamento che diano un disegno unitario alla cartina che l’autore si propone di esplorare. E i luoghi stessi restano muti senza l’incontro, la compagnia di qualcuno che ne ha tratto un senso, una visione. Prima di tutti <strong>Luigi Ghirri</strong>, vero nume tutelare del libro a partire dalla fotografia scelta per la sovracoperta. Come l’edicola sacra e l’albero sembrano scomparire o apparire tra le nebbie della pianura, creando quell’«incanto speciale» e quella «inquieta tranquillità» di cui parla Belpoliti nei capitoli iniziali, così il flusso del racconto è sempre sul punto di affiorare o di reimmergersi nell’indistinto della geografia. La «visione atmosferica» ricercata da Ghirri e Celati, per cui le apparenze delle cose più consuete si caricano di un filtro che riconduce al sogno e al mistero, a un altrove che può sconfinare verso la foce del Po come ai bordi della Via Emilia, è assunta da Belpoliti per sondare gli spazi della propria memoria personale intrecciata con quella collettiva. Tutto è visto come già consegnato in una fotografia, fissata per sempre ma incessantemente scrutata nel dettaglio e da molteplici punti di vista.</p>



<p>E se Celati e Ghirri sono le guide generali di questo viaggio, ogni luogo ha la sua particolare: John Berger per il paesaggio fluviale, Montale per Comacchio e le sue anguille, Giuliano della Casa e Antonio Delfini per il centro di Modena, Piero Camporesi e Giuliano Scabia per Bologna, Marco Martinelli e Ermanna Montanari per la Romagna, Giovanni Lindo Ferretti e Pier Vittorio Tondelli per l’Emilia paranoica e malinconica, Yervant Gianikian e Angela Ricci Lucchi per Milano. Gli incontri personali e i ricordi familiari si alternano alle annotazioni letterarie, storiche, naturalistiche e antropologiche. Che si parli della produzione dell’aceto e del latte, della geologia padana, dell’urbanistica di Reggio Emilia, dell’architettura dei palazzi modenesi o dell’attività di artisti eccentrici che hanno attraversato il secondo Novecento come Giulia Niccolai o che sono rintracciati in un antico passato come Opicino de Canistris, ogni cosa depositata ben in vista si vela e sfoca in quel sentimento di pianura, chiamato in dialetto <strong><em>magon</em></strong>, che Belpoliti riprende da Delfini e Tondelli. È una nostalgia, un essere «ansiosamente malinconico» senza ragioni apparenti che può portare alla perdita della lucidità, a un <strong>carattere umorale e lunatico</strong> tipico degli abitanti della bassa e ben rappresentato nella letteratura recente da Cavazzoni. «Pianura, nostalgia e magone sono una sola cosa», recita la chiusa del capitolo dedicato a Tondelli.</p>



<p>Credo sia questo lo spirito con cui è stato scritto il libro, cercando di mantenersi su un difficile argine tra spinta emotiva, il <em>magon</em>, e acutezza dello sguardo, inseguendo un binomio che non è più quello pasoliniano di passione e ideologia ma che unisce l’umore della propria terra alla assidua frequentazione della nozione di <strong>«scienza diagonale»</strong>, un approccio al sapere ripreso da Caillois e più volte approfondito da Belpoliti nel corso dei suoi studi. In questo senso l’emotività dello sguardo e il dato autobiografico, che emerge a tratti negli accenni di storia familiare e di amicizia con il tu a cui l’autore si rivolge, sono raffreddati nel vortice delle rispondenze tra teoria e osservazione diretta che come tanti rivoli obliqui irrigano il piano del discorso. È come se l’autore esitasse a svestirsi dei panni dello studioso e dello scrutatore laterale del mondo, pur tentando di interpretare le cifre del tempo e dello spazio concentrandosi solo sulle figure che in un modo o nell’altro hanno segnato la propria esistenza. Scegliendo magari di guardare da vicino figure bizzarre ma che assumono un significato nascosto dietro le quinte del proprio lavoro, come quella di Opicino de Canistris. L’opera di questo miniatore e calligrafo pavese, che dopo una crisi di follia ha tracciato mappe fantastiche del Mediterraneo in cui ogni toponimo è accompagnato da una visione mostruosa, sembra rappresentare la tentazione inevasa del libro. Alla <strong>registrazione reticolare</strong> della realtà, fino nei particolari della struttura dei marciapiedi o dei pioppeti, si aggiunge infatti il fondo impressionistico dei propri umori, magari filtrati dal ricordo, a volte solo allusi. Ma questo senza far mai travalicare veramente la propria nevrosi e i propri demoni personali all’interno di una struttura più ampia e composita, operazione delicata e riuscita a Sebald in un libro per certi versi accostabile al nostro come <em>Gli anelli di Saturno</em>.</p>



<p>Belpoliti resta fedele alla citazione di Saul Steinberg posta all’inizio del libro: «Se la mia vita, o la tua o di altri fosse tradotta in architetture chissà che costruzioni incredibili, mancanza di logica, spreco di materiali, equilibri per miracolo, terreni sbagliati». I <strong>disegni</strong> e gli <strong>schizzi</strong> dell’autore che arricchiscono il testo sono quindi solo il <strong>sintomo grafico</strong> di un atteggiamento che lo coinvolge nella sua globalità. Quello di cui si rende conto qui è la traduzione, il segno o l’architettura di un senso che resta altrove. Come il faro bianco di Goro, che è ancora in piedi per miracolo su un’isola instabile del Delta del Po, così il racconto di questa pianura non mette mai radici e resta sospeso tra le nebbie, con i suoi segnali e le sue apparenze. Sembrava un libro di identità e ci troviamo invece disorientati come il suo autore all’inizio del viaggio. La percezione finale che possiamo ricavare con più sicurezza è quella di una <strong>stagionalità conclusa</strong>, in cui si riconoscerà a tratti, come in un <strong>album fotografico</strong>, una famiglia allargata che dagli anni ’70 a oggi ha condiviso esperienze e fermenti. A chi è venuto dopo resta in mano una fotografia di gruppo frammentata e sfocata, non facile da interpretare ma sicuramente ricca di tracce per il futuro<a>.</a></p>



<hr class="wp-block-separator"/>



<div class="wp-block-media-text alignwide is-stacked-on-mobile is-image-fill" style="grid-template-columns:27% auto"><figure class="wp-block-media-text__media" style="background-image:url(https://www.labalenabianca.com/wp-content/uploads/2021/03/9788858435304_0_221_0_75.jpg);background-position:51% 10%"><img src="https://www.labalenabianca.com/wp-content/uploads/2021/03/9788858435304_0_221_0_75.jpg" alt="" class="wp-image-26402" srcset="https://www.labalenabianca.com/wp-content/uploads/2021/03/9788858435304_0_221_0_75.jpg 221w, https://www.labalenabianca.com/wp-content/uploads/2021/03/9788858435304_0_221_0_75-189x300.jpg 189w" sizes="(max-width: 221px) 100vw, 221px" /></figure><div class="wp-block-media-text__content">
<p><strong>M. Belpoliti</strong>, <em>Pianura</em>, Torino, Einaudi, 2021,   296 pp., € 19,50. </p>



<p></p>
</div></div>



<p></p>
<div class='shareaholic-canvas' data-app-id='14061253' data-app='share_buttons' data-title='Una geologia della superficie. Su &quot;Pianura&quot; di Belpoliti' data-link='https://www.labalenabianca.com/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/' data-summary='Filippo Reina esplora la pianura raccontata nell&#039;ultimo libro di Marco Belpoliti, un ibrido tra autobiografia, saggio e diario di viaggio.'></div>						<div class="clearfix"></div>
					</div>
				</div>
		</div>
			</div><!-- .entry-content -->
		<div class="container-fluid">
		<div class="entry-content">
			<div class="container">
				<footer class="entry-tags">
					<div class="row">
						<div class="col-md-4 col-md-offset-4">
														<div class="entry-meta-category-tag">
															</div>
								<div class="cat-links">
									<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="https://www.labalenabianca.com/category/rotte/letterature/" rel="category tag">Letterature</a>, <a href="https://www.labalenabianca.com/category/senza-categoria/" rel="category tag">Senza categoria</a>								</div>
								
								
								<div class="tags-links">
									<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="https://www.labalenabianca.com/tag/gianni-celati/" rel="tag">Gianni Celati</a>, <a href="https://www.labalenabianca.com/tag/letteratura-italiana-contemporanea/" rel="tag">letteratura italiana contemporanea</a>								</div>
															</div><!--.entry-meta-category-tag-->
													</div>
						<div class="row">
							<div class="col-md-12">
								<div class="entry-meta-comment-tools">
									<div class="row">
	<div class="col-md-12 comment-toggle">
		<a class="btn" data-toggle="collapse" data-target=".comments-area">
			Vedi commenti (0)
			<i class="fa-chevron-down"></i>
		</a>
	</div>
</div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/09/marco-belpoliti-una-geologia-della-superficie-pianura-filippo-reina/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.labalenabianca.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form form-horizontal"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="form-group"><label class="control-label col-md-2" for="comment">Commento</label> <div class="col-md-10"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control"></textarea></div></div><p class="help-block">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt;</code> <code>&lt;abbr title=&quot;&quot;&gt;</code> <code>&lt;acronym title=&quot;&quot;&gt;</code> <code>&lt;b&gt;</code> <code>&lt;blockquote cite=&quot;&quot;&gt;</code> <code>&lt;cite&gt;</code> <code>&lt;code&gt;</code> <code>&lt;del datetime=&quot;&quot;&gt;</code> <code>&lt;em&gt;</code> <code>&lt;i&gt;</code> <code>&lt;q cite=&quot;&quot;&gt;</code> <code>&lt;s&gt;</code> <code>&lt;strike&gt;</code> <code>&lt;strong&gt; </code> </p><div class="form-group"><label class="control-label col-md-2" for="author">Name <span class="required">*</span></label> <div class="col-md-10"><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="email">Email <span class="required">*</span></label> <div class="col-md-10"><input id="email" name="email" type="email" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="url">Website</label> <div class="col-md-10"><input id="url" name="url" type="url" value="" size="30" class="form-control" /></div></div>
<p class="comment-form form form-horizontal-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit"  type="submit" class="btn btn-primary" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='26359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca19f9a7dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
																																			</div><!--.entry-meta-comment-tools-->
							</div>
						</div>
					</footer><!-- .entry-meta -->
				</div>
			</div>
	</div>
<div class="container-fluid">
<div class="row related-stories">
	<div class="col-md-6">
					<a href="https://www.labalenabianca.com/2021/03/12/le-ripetizioni-giulio-mozzi-campani/">
				<div class="container-fluid entry-content">
					<div class="entry-full-image" id="next-post-image">
						<div class="row">
							<div class="col-md-8 col-md-offset-2">
								<div class="next-article-cta">
									<p class="next-article">
										leggi anche
									</p>
									<a href="https://www.labalenabianca.com/2021/03/12/le-ripetizioni-giulio-mozzi-campani/">
										<p class="next-article title">
											&#8220;Le ripetizioni&#8221; di Giulio Mozzi: la possibilità di una storia										</p>
									</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</a>
	</div>
	<div class="col-md-6">
				<a href="https://www.labalenabianca.com/2020/10/30/un-archivista-del-caos-ventanni-di-francesco-permunian-filippo-reina/">
			<div class="container-fluid entry-content">
				<div class="entry-full-image" id="next-post-image-two">
					<div class="row">
						<div class="col-md-8 col-md-offset-2">
							<div class="next-article-cta">
								<p class="next-article">
									leggi anche
								</p>
								<a href="https://www.labalenabianca.com/2020/10/30/un-archivista-del-caos-ventanni-di-francesco-permunian-filippo-reina/">
									<p class="next-article title">
										Un archivista del caos: vent’anni di Francesco Permunian									</p>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
</div>
	<style>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</style>
</article><!-- #post-## -->






					</main>
				</div>
 