<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link media="all" href="https://www.labalenabianca.com/wp-content/cache/autoptimize/css/autoptimize_c4b23a2857584ed8e2580ec835d6b782.css" rel="stylesheet" /><title>L’ingenuo nella Rete: le &quot;Nuove forme di critica&quot; di Stefano Brugnolo - La Balena Bianca</title>
		<meta name="viewport" content="width=device-width">


		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.labalenabianca.com/xmlrpc.php">

		<!--wordpress head-->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Stefano Brugnolo sperimenta “Nuove forme di critica” (Prospero 2021), post su Facebook che discutono di letteratura e vita sull’onda della cronaca." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’ingenuo nella Rete: le &quot;Nuove forme di critica&quot; di Stefano Brugnolo - La Balena Bianca" />
	<meta property="og:description" content="Stefano Brugnolo sperimenta “Nuove forme di critica” (Prospero 2021), post su Facebook che discutono di letteratura e vita sull’onda della cronaca." />
	<meta property="og:url" content="https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/" />
	<meta property="og:site_name" content="La Balena Bianca" />
	<meta property="article:published_time" content="2021-12-03T08:00:00+00:00" />
	<meta property="article:modified_time" content="2021-12-02T21:54:39+00:00" />
	<meta property="og:image" content="https://www.labalenabianca.com/wp-content/uploads/2021/12/pexels-gin-patin-2692556-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1710" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Roberto Batisti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="7 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labalenabianca.com/#website","url":"https://www.labalenabianca.com/","name":"La Balena Bianca","description":"Rivista di Cultura Militante","potentialAction":[{"@type":"SearchAction","target":"https://www.labalenabianca.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/#primaryimage","inLanguage":"it-IT","url":"https://www.labalenabianca.com/wp-content/uploads/2021/12/pexels-gin-patin-2692556-scaled.jpg","width":2560,"height":1710},{"@type":"WebPage","@id":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/#webpage","url":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/","name":"L\u2019ingenuo nella Rete: le \"Nuove forme di critica\" di Stefano Brugnolo - La Balena Bianca","isPartOf":{"@id":"https://www.labalenabianca.com/#website"},"primaryImageOfPage":{"@id":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/#primaryimage"},"datePublished":"2021-12-03T08:00:00+00:00","dateModified":"2021-12-02T21:54:39+00:00","author":{"@id":"https://www.labalenabianca.com/#/schema/person/f79ab3998061017736ec2ec73e0f7424"},"description":"Stefano Brugnolo sperimenta \u201cNuove forme di critica\u201d (Prospero 2021), post su Facebook che discutono di letteratura e vita sull\u2019onda della cronaca.","breadcrumb":{"@id":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.labalenabianca.com/","url":"https://www.labalenabianca.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/","url":"https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/","name":"L\u2019ingenuo nella Rete: le &#8220;Nuove forme di critica&#8221; di Stefano Brugnolo"}}]},{"@type":"Person","@id":"https://www.labalenabianca.com/#/schema/person/f79ab3998061017736ec2ec73e0f7424","name":"Roberto Batisti","image":{"@type":"ImageObject","@id":"https://www.labalenabianca.com/#personlogo","inLanguage":"it-IT","url":"https://www.labalenabianca.com/wp-content/uploads/2019/01/Rob_by_Marina.jpg","caption":"Roberto Batisti"},"description":"Sono nato nel 1985 a Bologna, dove mi sono laureato in lettere classiche e dove ho svolto il dottorato di ricerca in storia della lingua greca. Presso la stessa universit\u00e0 sono stato assegnista di ricerca, e attualmente cultore della materia; mi occupo di linguistica e didattica del greco. Docente abilitato di materie letterarie, insegno italiano e storia nella scuola secondaria. Oltre alle pubblicazioni accademiche, ho scritto di poesia contemporanea, e occasionalmente di altri temi culturali, su diversi siti e riviste online, massime sulla Balena, e poi su In realt\u00e0 la poesia, Poetarum Silva, Critica Impura, Midnight, Perigeion, Mumble:, Carteggi Letterari, Idioteca, Be Un//Natural, Argo, lay0ut magazine. Nel 2018 ho pubblicato la raccolta \u201cAffeninsel\u201d nel volume collettivo \"Hula Apocalisse\" (edizioni Prufrock spa). [ritratto: Marina Gogu Grigorivna, ca. 2016]","sameAs":["https://twitter.com/admin"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed" href="https://www.labalenabianca.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed dei commenti" href="https://www.labalenabianca.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; L’ingenuo nella Rete: le &#8220;Nuove forme di critica&#8221; di Stefano Brugnolo Feed dei commenti" href="https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c3d117294babbbef2f2487840688a8b2' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Balena Bianca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/' />
<meta name='shareaholic:keywords' content='critica letteraria, facebook, saggistica, stefano brugnolo, letterature' />
<meta name='shareaholic:article_published_time' content='2021-12-03T08:00:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-12-03T08:00:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Roberto Batisti' />
<meta name='shareaholic:site_id' content='c3d117294babbbef2f2487840688a8b2' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='https://www.labalenabianca.com/wp-content/uploads/2021/12/pexels-gin-patin-2692556-1030x688.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-61710556-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-61710556-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labalenabianca.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	







<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.labalenabianca.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/main.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.labalenabianca.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labalenabianca.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labalenabianca.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.8" />
<link rel='shortlink' href='https://www.labalenabianca.com/?p=28158' />
<link rel="alternate" type="application/json+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2021%2F12%2F03%2Fnuove-forme-di-critica-di-stefano-brugnolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2021%2F12%2F03%2Fnuove-forme-di-critica-di-stefano-brugnolo%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/amp/"><link rel="icon" href="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://www.labalenabianca.com/wp-content/uploads/2015/03/cropped-logo_balena-270x270.jpeg" />
		
				
		
		
		

		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/material.min.js"></script>
		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/ripples.min.js"></script>

	</head>
	<body class="post-template-default single single-post postid-28158 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->

									<nav class="navbar navbar-default">
				<div class="container" id="navbar-container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<h1 class="brand" id="navbar-brand">
							<a href="https://www.labalenabianca.com/" title="La Balena Bianca" rel="home" class="navbar-brand">La Balena Bianca</a>
						</h1>
					</div>
					<div class="navbar-collapse collapse">
						<ul id="menu-about" class="nav navbar-nav"><li id="menu-item-2244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2244"><a href="https://www.labalenabianca.com/category/rotte/letterature/">Letterature</a></li>
<li id="menu-item-2245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2245"><a href="https://www.labalenabianca.com/category/rotte/poesia/">Poesia</a></li>
<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="https://www.labalenabianca.com/category/rotte/locchio-della-madre/">L&#8217;occhio della madre</a></li>
<li id="menu-item-23281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23281"><a href="https://www.labalenabianca.com/category/rotte/naufragi/">Naufragi</a></li>
<li id="menu-item-8974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8974"><a href="https://www.labalenabianca.com/category/rotte/mappe/">Mappe</a></li>
<li id="menu-item-22013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22013"><a href="https://www.labalenabianca.com/category/premiobergamo/">Premio Bergamo</a></li>
<li id="menu-item-21684" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21684"><a href="https://www.labalenabianca.com/2019/12/18/sostieni-la-balena/">Sostieni la Balena</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9183"><a href="https://www.labalenabianca.com/1851/01/01/about/">Ciurma</a></li>
<li id="menu-item-7546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7546"><a href="/?s="><i class='fa fa-search'></i></a></li>
</ul>					</div>

				</div>
			</nav>
			<div class="container-fluid">

			<div id="content" class="row row-with-vspace site-content">
 				<div class="col-md-12 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-28158" class="post-28158 post type-post status-publish format-standard has-post-thumbnail hentry category-letterature tag-critica-letteraria tag-facebook tag-saggistica tag-stefano-brugnolo">
	<div class="container">
		<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/" rel="bookmark">L’ingenuo nella Rete: le &#8220;Nuove forme di critica&#8221; di Stefano Brugnolo</a></h2>
		</header><!-- .entry-header -->
	</div>
	<div class="container-fluid">
		<div class="entry-full-image top-image" style="background-image:url('https://www.labalenabianca.com/wp-content/uploads/2021/12/pexels-gin-patin-2692556-scaled.jpg');">
		</div>
	</div>

		<div class="entry-content">
		<div class="container">
							<div class="entry-meta">
					<div class='row'><div class="col-sm-6 byline"><img src="https://www.labalenabianca.com/wp-content/uploads/2019/01/Rob_by_Marina-64x64.jpg" width="64" height="64" alt="Roberto Batisti" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /> <a class="vcard author author_name url n" href="https://www.labalenabianca.com/author/roberto-batisti/" title="View all posts by Roberto Batisti"><span class="fn">Roberto Batisti</span></a></div><div class="col-sm-6 right"> <span class="posted-on"><a href="https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/" title="9:00" rel="bookmark"><span class="updated"><time class="entry-date published" datetime="2021-12-03T09:00:00+01:00">3 Dicembre 2021</time></span></a></span></div></div>				</div><!-- .entry-meta -->
								<div class="row">
					<div class="col-md-8 col-md-offset-2">
						
<p>L’<strong>obsolescenza improvvisa</strong> del proprio oggetto è il rischio che corre chi si occupa dei nuovi <em>media</em>, soprattutto se lo fa su quelli vecchi, non aggiornabili nel tempo di un <em>click</em>. Così, la nuova raccolta di saggi di <strong>Stefano Brugnolo</strong> intitolata al <em>buon uso della letteratura su facebook</em> è uscita nelle librerie appena un mese prima che, il 28.10.2021, Mark Zuckerberg <a href="https://about.fb.com/news/2021/10/facebook-company-is-now-meta/">annunciasse</a> con gran clamore il cambio di nome in Meta. Ma questa volta è andata bene a saggista e editore: a differenza di quello che molti sembrano avere inteso (ah, la <strong>superficialità</strong> di lettura nell’èra digitale!), la ridenominazione riguarda la società, <em>non</em> la piattaforma.</p>



<p>In realtà, lo stuzzicante sottotitolo trae in inganno: ci si attenderebbe una <strong>riflessione teorica </strong>sull’uso di Facebook da parte di letterati e critici, ma quello che effettivamente Brugnolo ci consegna è una raccolta di suoi <em>post</em> a tema letterario degli ultimi due anni (dal 02.11.2019 al 10.06.2021). L’elemento strutturale più evidente che testimonia dell’origine di questi interventi come <em>status</em> è la loro<strong> natura diaristica</strong>, evidenziata dalle date di pubblicazione che accompagnano i titoli. Come l’autore sottolinea nell’<em>Introduzione</em>, l’obiettivo dei <em>post</em> qui raccolti è «‘usare’ la letteratura per provare a capire meglio il presente […] in risposta agli stimoli dell’attualità».</p>



<p>Ma dati gli estremi del lasso di tempo considerato, è inevitabile che su questo libro <strong>incomba lo spettro </strong>di Sars-Cov2 e di tutto ciò che esso ha scatenato. In un certo senso, è anzi questo il tema dominante, per quanto non dichiarato, della raccolta. Le riflessioni di Brugnolo sul rapporto tra pandemia e letteratura non sono necessariamente tra le più profonde e illuminanti mai lette – il collegamento resta, spesso, alquanto estemporaneo. Ma proprio l’andamento diaristico consente di osservare l’evoluzione degli atteggiamenti di fronte alle notizie che arrivavano da Wuhan prima e da Codogno poi; e di rivivere quei momenti, che ormai sembrano più incomprensibili dei frammenti di una civiltà antidiluviana, in cui le posizioni sul virus e sulle relative misure sanitarie non si erano ancora <strong>calcificate </strong>in ideologie l’una contro l’altra armata, in cui anche un osservatore intelligente e<strong> non fanatico</strong> come Brugnolo poteva nutrire scetticismi sull’approccio cinese alla pandemia (<em>post</em> del 31.01.2020) senza essere bollato come ‘negazionista’.</p>



<p>È molto apprezzabile, poi, la tempestiva critica (21.03.2020) a quei letterati, come la poetessa Mariangela Gualtieri, che commentano in tempo reale la pandemia (e altri dolorosi fatti di cronaca) con testi di<strong> esibito impegno </strong>civile ma irricevibilmente brutti. Testi alla mano, ha ragione Brugnolo a concludere che «[a]ppena la poesia <strong>imbraccia il megafono</strong> dell’ideologia e dei buoni sentimenti suona falsa, anche se chi li ha enunciati falso non è»; una dichiarazione che può suonare in sintonia con le recenti prese di posizione di <strong>Walter Siti</strong> ‘<em>Contro l’impegno</em>’, che hanno suscitato <a href="https://www.labalenabianca.com/2021/10/22/senza-impegno-5-quattro-domande-intorno-al-pamphlet-di-walter-siti/">anche qui</a> vivaci discussioni. Ma sul fenomeno delle orrende <em>instant-</em>poesie a tema Covid si sono ascoltate negli stessi mesi critiche più divertenti e insieme più ficcanti, affidate non a caso proprio ai <em>social networks</em> – come quelle di <a href="https://www.youtube.com/watch?v=-2zHhv6r3CE&amp;t=18s">Simone Burratti</a> su YouTube, per non parlare dell’effimera pagina <em>troll</em> “<a href="https://www.argonline.it/iperrivista-aldo-nove-su-franco-arminio/?fbclid=IwAR3K65x8AWSicQ1aqWq857yDvVRZubHLV2GDHdmI-CX-unaJR8D6YpRXJ_U">Franco Arminions</a>” che sullo stesso Facebook <strong>parodiava il profluvio</strong> di pensierini versificati con cui il quasi omonimo autore sommerge il Web da qualche anno.</p>



<p>Anche quando il Covid-19 non si prende la scena, il tenore dei singoli interventi di Brugnolo resta <strong>garbatamente colloquiale</strong> e solo blandamente polemico. Ciascun singolo lettore potrà chiaramente concordare o discordare caso per caso sulle posizioni prese.</p>



<p>Per fare un paio d’esempi fra i tanti possibili, trovo fuori fuoco il giudizio negativo sulla <a href="http://www.claudiogiunta.it/wp-content/uploads/2011/01/Lezioni-americane1.pdf">critica</a> di Claudio Giunta alle <strong>inesattezze filologiche </strong>delle <em>Lezioni americane </em>di Calvino. Per Brugnolo, il medievista avrebbe «misconosc[iuto] la natura ‘fantasiosa’ e ludica del saggio di Calvino per poter fare sfoggio della sua matita rossa di spietato Professor Grammaticus». Motivazione che già suona improbabile a chi conosca un poco lo spirito della produzione saggistica di Giunta, il quale di tutto può essere accusato tranne che di <strong>pedanteria </strong>gratuita. In realtà, come lo stesso Giunta ha avuto modo di puntualizzare <a href="http://www.claudiogiunta.it/2016/05/ancora-sulle-lezioni-americane-di-calvino/">tornando sull’argomento</a> qualche anno fa e proprio in risposta a reazioni simili, le sue critiche alle <em>Lezioni americane</em> (ma, ancor più, a una certa loro entusiastica ricezione) vertevano su questioni di «sostanza, e non perché la “superciliosa erudizione” del filologo che sono non tollererebbe inesattezze e sciatterie: tollero entrambe». Dunque, anche se nel <em>post </em>in questione Brugnolo rivendica agli intellettuali il diritto di <strong>prendersi rischi</strong> e commettere errori, basta leggere con attenzione le pagine di Giunta per capire che a Calvino non si rimproverano i singoli errori in quanto tali, ma di aver dato, a forza d’imprecisioni e accostamenti pretestuosi, un esempio mediocre di comparatistica, promosso però a capolavoro indiscusso da un’epoca in cui le competenze umanistiche di base si assottigliano e vince un’idea di cultura a misura di <em>tweet</em>.</p>



<p>È invece del tutto condivisibile la posizione di Brugnolo quando elogia Primo Levi per aver analizzato la <em>Shoah </em>«astenendosi dalle <strong>grandi spiegazioni</strong> totalizzanti che tirano in ballo l’Occidente, la Metafisica, il Capitalismo, la Biopolitica», bensì indagandone le cause col metodo equilibrato e ‘illuministico’ riconosciutogli da Mengaldo: qualcosa di cui davvero ci sarebbe bisogno oggi più che mai, mentre a destra come a sinistra sembra diventato impossibile discutere i problemi d’attualità se non a suon di caricaturali semplificazioni, anche (soprattutto?) sui <em>social</em>. O ancora, condivisibile è lo scetticismo verso i tentativi, da parte di Franco Buffoni, di ‘arruolare’ Pascoli o Leopardi fra gli omosessuali, come se questa operazione (ammesso che sia attuabile senza <strong>gravi forzature </strong>dei dati biografici) potesse dirci qualcosa di più sulla loro opera. Anche altrove le osservazioni di Brugnolo (ad esempio, contro gli <strong>eccessi </strong>censorî della <em>cancel culture</em>) sembrano soprattutto guidate da un buonsenso che potrebbe parere qualunquista ma che è coerente con il «rifiut[o] … alla polemica diretta e sanguinosa» programmaticamente scelto dall’autore.</p>



<p>Si capirà già da questi esempi, però, che Facebook sembra aver offerto al saggista soprattutto l’<strong>occasione di divulgare</strong> in un contesto extra-accademico pensieri a bassa densità filologica e teoretica, in una forma che – se non fossimo edotti sulla loro originaria sede di apparizione – non si distinguerebbe da quella dell’editoriale da foglio generalista. Anche l’estensione media di questi testi, scarsa per un articolo su rivista, risulta spesso un po’<strong> eccessiva</strong> per i <em>social</em>: di fronte ad alcuni interventi, l’impressione di un nativo della Rete sarebbe probabilmente quella del <a href="https://en.wikipedia.org/wiki/Wikipedia:Wall_of_text"><em>wall of text</em></a>.</p>



<p>D’altronde, quando Brugnolo effettivamente si concede delle riflessioni sulle specificità di Internet, le conclusioni non suonano particolarmente originali o approfondite, rischiando l’effetto ‘<em>OK boomer</em>’: così nel <em>post </em>dell’08.12.2019, dove si lamenta, in sostanza, il fenomeno delle pubblicità <em>pop-up</em> incontrate <em>googlando</em> una citazione<strong> shakespeariana</strong>; o in quello del 23.02.2020, che per deprecare l’autobiografismo di massa della Rete scomoda addirittura Jean-Jacques Rousseau. È vero che l’autore stesso ammette di sentirsi «un<strong> mammut culturale</strong>» che si «muov[e] dentro questa galassia con impaccio, lentezze, goffaggini». Ma è significativo che anche questa autocritica serva a introdurre considerazioni sulla ‘dispersività’ della Rete che, pur evitando di sfociare in una condanna, davvero aggiungono poco a quello che potrei ascoltare al Bar Sport sotto casa.</p>



<p>Ho recentemente partecipato a un interessante <a href="https://www.youtube.com/watch?v=qh8I4p3YiUs&amp;t=1365s">simposio</a> promosso dalla redazione di Argo e dedicato al tema della «<strong>Facebook ingenua</strong> o sentimentale», che esplorava «il rapporto di chi scrive con i social network» secondo le note categorie schilleriane: dalla ‘ingenuità’ di un Aldo Nove e di chi si propone sulla piattaforma come se questa consentisse un rapporto non-mediato col pubblico (si sarebbero potuti citare, <em>inter alios</em>, anche gli <strong>aggiornamenti </strong>di Giuseppe Genna sulla sua operazione alla cistifellea) al sofisticato gioco di <em>détournement</em> metaironico della scuderia <a href="https://www.poesiadelnostrotempo.it/ethos-e-priapo-la-magia-di-nuova-poesia-troll-riflessioni-sulla-nuova-pizia-di-federico-ronconi/">Nuova Poesia Troll</a>. Anche se il simposio si concentrava sull’uso di Facebook da parte di poeti e narratori, sarebbe interessante estendere l’indagine ai critici. In tal caso, come si collocherebbero gli <em>status </em>di Brugnolo? L’impressione è che il suo sia un utilizzo criticamente <em>ingenuo</em> della piattaforma. Anche senza <strong>rivolgersi ai guastatori</strong> che costruiscono personaggi <em>fake</em> o scatenano calcolati <em>flame</em>, non mancano gli esempi di critici militanti che sanno fare del mezzo Facebook un uso più scaltrito.</p>



<p>Questo libro, invece, del <em>medium </em>d’origine conserva soprattutto i limiti – la mancanza di approfondimento, il<strong> taglio soggettivo</strong>, il legame stretto con l’ultimo spunto di cronaca – perdendo, però, l’occasione di sfruttarne anche le potenzialità nuove rispetto alla critica ‘cartacea’. Se questi interventi nascevano come <em>post</em>, ad esempio, perché non riportare (in forma anonimizzata) anche una selezione di commenti e riprodurre così, nei limiti del possibile, quella <strong>natura interattiva</strong> e dialogica che differenzia i <em>social </em>da altri mezzi di comunicazione? Si può obiettare, non a torto, che sarebbe stata una goffa e in fondo superflua riproduzione depotenziata di quanto esperibile stando su Facebook. Ma così sembra quasi che l’origine <em>social </em>sia un pretesto per presentare senza apparati eruditi<a href="#_ftn1">[1]</a> o<strong> cornici</strong> teoriche una serie di pensieri sparsi sulla letteratura. E un recensore più cinico di me potrebbe chiedersi a cosa serve acquistare il libro, dal momento che gli <em>status </em>di cui si compone sono tuttora pubblicamente visibili su Facebook, con in più, appunto, le relative discussioni nei commenti.</p>



<p>In conclusione, Brugnolo ha fatto un gesto lodevole e utile affidando al Web riflessioni accessibili, ragionevoli, perlopiù condivisibili su <strong>utilità e danno</strong> della letteratura per la vita; ma ciò che il suo libro sembra <strong>promettere</strong>, e che leggeremmo con ancora maggior interesse, resta da scrivere.</p>



<hr class="wp-block-separator"/>



<p class="has-normal-font-size"><a href="#_ftnref1">[1]</a> Anche la mancanza di riferimenti dimostra, a suo modo, un uso superficiale dei <em>social</em>: è vero che in genere i <em>post </em>non hanno note bibliografiche, ma possono bene incorporare dei link, utili quando la fonte a cui si rimanda è a sua volta disponibile <em>online</em>… la versione cartacea non ha né l’une né gli altri. Così, il lettore che volesse conoscere, ad esempio, gli estremi del citato articolo calviniano di Giunta è costretto comunque ad accedere a Google.</p>



<hr class="wp-block-separator"/>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:32% auto"><figure class="wp-block-media-text__media"><img src="https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-651x1030.jpg" alt="" class="wp-image-28159" srcset="https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-651x1030.jpg 651w, https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-190x300.jpg 190w, https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-768x1216.jpg 768w, https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-970x1536.jpg 970w, https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-1294x2048.jpg 1294w, https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-300x475.jpg 300w, https://www.labalenabianca.com/wp-content/uploads/2021/12/cover__Brugnolo-scaled.jpg 1617w" sizes="(max-width: 651px) 100vw, 651px" /></figure><div class="wp-block-media-text__content">
<p class="has-normal-font-size"><strong>Stefano Brugnolo</strong>, <em>Nuove forme di critica. Del buon uso della letteratura su facebook</em>. Prospero Editore, Novate Milanese, 2021, 216 pp. € 15,00.</p>
</div></div>
<div class='shareaholic-canvas' data-app-id='14061253' data-app='share_buttons' data-title='L’ingenuo nella Rete: le &quot;Nuove forme di critica&quot; di Stefano Brugnolo' data-link='https://www.labalenabianca.com/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/' data-summary='Stefano Brugnolo sperimenta “Nuove forme di critica” (Prospero 2021) con una raccolta di post nati su Facebook che discutono, sull’onda della cronaca, utilità e danno della letteratura per la vita. Un esercizio condotto con garbo e salutare buonsenso, che però non sfrutta appieno le possibilità dei social.'></div>						<div class="clearfix"></div>
					</div>
				</div>
		</div>
			</div><!-- .entry-content -->
		<div class="container-fluid">
		<div class="entry-content">
			<div class="container">
				<footer class="entry-tags">
					<div class="row">
						<div class="col-md-4 col-md-offset-4">
														<div class="entry-meta-category-tag">
															</div>
								<div class="cat-links">
									<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="https://www.labalenabianca.com/category/rotte/letterature/" rel="category tag">Letterature</a>								</div>
								
								
								<div class="tags-links">
									<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="https://www.labalenabianca.com/tag/critica-letteraria/" rel="tag">critica letteraria</a>, <a href="https://www.labalenabianca.com/tag/facebook/" rel="tag">Facebook</a>, <a href="https://www.labalenabianca.com/tag/saggistica/" rel="tag">saggistica</a>, <a href="https://www.labalenabianca.com/tag/stefano-brugnolo/" rel="tag">Stefano Brugnolo</a>								</div>
															</div><!--.entry-meta-category-tag-->
													</div>
						<div class="row">
							<div class="col-md-12">
								<div class="entry-meta-comment-tools">
									<div class="row">
	<div class="col-md-12 comment-toggle">
		<a class="btn" data-toggle="collapse" data-target=".comments-area">
			Vedi commenti (0)
			<i class="fa-chevron-down"></i>
		</a>
	</div>
</div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/03/nuove-forme-di-critica-di-stefano-brugnolo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.labalenabianca.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form form-horizontal"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="form-group"><label class="control-label col-md-2" for="comment">Commento</label> <div class="col-md-10"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control"></textarea></div></div><p class="help-block">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt;</code> <code>&lt;abbr title=&quot;&quot;&gt;</code> <code>&lt;acronym title=&quot;&quot;&gt;</code> <code>&lt;b&gt;</code> <code>&lt;blockquote cite=&quot;&quot;&gt;</code> <code>&lt;cite&gt;</code> <code>&lt;code&gt;</code> <code>&lt;del datetime=&quot;&quot;&gt;</code> <code>&lt;em&gt;</code> <code>&lt;i&gt;</code> <code>&lt;q cite=&quot;&quot;&gt;</code> <code>&lt;s&gt;</code> <code>&lt;strike&gt;</code> <code>&lt;strong&gt; </code> </p><div class="form-group"><label class="control-label col-md-2" for="author">Name <span class="required">*</span></label> <div class="col-md-10"><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="email">Email <span class="required">*</span></label> <div class="col-md-10"><input id="email" name="email" type="email" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="url">Website</label> <div class="col-md-10"><input id="url" name="url" type="url" value="" size="30" class="form-control" /></div></div>
<p class="comment-form form form-horizontal-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit"  type="submit" class="btn btn-primary" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='28158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12bfc59cca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
																																			</div><!--.entry-meta-comment-tools-->
							</div>
						</div>
					</footer><!-- .entry-meta -->
				</div>
			</div>
	</div>
<div class="container-fluid">
<div class="row related-stories">
	<div class="col-md-6">
					<a href="https://www.labalenabianca.com/2021/11/09/tutto-il-rumore-del-mondo-dialogo-con-daniele-benati/">
				<div class="container-fluid entry-content">
					<div class="entry-full-image" id="next-post-image">
						<div class="row">
							<div class="col-md-8 col-md-offset-2">
								<div class="next-article-cta">
									<p class="next-article">
										leggi anche
									</p>
									<a href="https://www.labalenabianca.com/2021/11/09/tutto-il-rumore-del-mondo-dialogo-con-daniele-benati/">
										<p class="next-article title">
											Tutto il rumore del mondo. Incontro con Daniele Benati										</p>
									</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</a>
	</div>
	<div class="col-md-6">
				<a href="https://www.labalenabianca.com/2020/06/18/tommaso-labranca-1/">
			<div class="container-fluid entry-content">
				<div class="entry-full-image" id="next-post-image-two">
					<div class="row">
						<div class="col-md-8 col-md-offset-2">
							<div class="next-article-cta">
								<p class="next-article">
									leggi anche
								</p>
								<a href="https://www.labalenabianca.com/2020/06/18/tommaso-labranca-1/">
									<p class="next-article title">
										Non esistono alternative? Labranca prossimo nostro /1									</p>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
</div>
	<style>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</style>
</article><!-- #post-## -->






					</main>
				</div>
 