<script data-ad-client="ca-pub-4787410553433003" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Quattro esordi all’ombra dei padri. Barone, Bitetto, Lagomarsini, Maini - La Balena Bianca</title>
		<meta name="viewport" content="width=device-width">


		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.labalenabianca.com/xmlrpc.php">

		<!--wordpress head-->
		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quattro esordi narrativi mettono in scena un confronto tra padri e figli, ma lo risolvono in modi molto diversi. Su Barone, Bitetto, Lagomarsini e Maini."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quattro esordi all’ombra dei padri. Barone, Bitetto, Lagomarsini, Maini - La Balena Bianca" />
<meta property="og:description" content="Quattro esordi narrativi mettono in scena un confronto tra padri e figli, ma lo risolvono in modi molto diversi. Su Barone, Bitetto, Lagomarsini e Maini." />
<meta property="og:url" content="https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/" />
<meta property="og:site_name" content="La Balena Bianca" />
<meta property="article:tag" content="Ai sopravvissuti spareremo ancora" />
<meta property="article:tag" content="autobiografia" />
<meta property="article:tag" content="Barone" />
<meta property="article:tag" content="Bitetto" />
<meta property="article:tag" content="Città sommersa" />
<meta property="article:tag" content="esordi" />
<meta property="article:tag" content="immaginario" />
<meta property="article:tag" content="La mischia" />
<meta property="article:tag" content="Lagomarsini" />
<meta property="article:tag" content="Maini" />
<meta property="article:tag" content="romanzo" />
<meta property="article:tag" content="Scavare" />
<meta property="article:section" content="Letterature" />
<meta property="article:published_time" content="2020-05-29T09:00:32+02:00" />
<meta property="article:modified_time" content="2020-05-29T09:52:41+02:00" />
<meta property="og:updated_time" content="2020-05-29T09:52:41+02:00" />
<meta property="og:image" content="https://www.labalenabianca.com/wp-content/uploads/2020/05/valerio-adami-letoile-du-matin-etude-2007.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="952" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed" href="https://www.labalenabianca.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Feed dei commenti" href="https://www.labalenabianca.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Balena Bianca &raquo; Quattro esordi all’ombra dei padri. Barone, Bitetto, Lagomarsini, Maini Feed dei commenti" href="https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.labalenabianca.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c3d117294babbbef2f2487840688a8b2' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Balena Bianca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/' />
<meta name='shareaholic:keywords' content='ai sopravvissuti spareremo ancora, autobiografia, barone, bitetto, città sommersa, esordi, immaginario, la mischia, lagomarsini, maini, romanzo, scavare, letterature' />
<meta name='shareaholic:article_published_time' content='2020-05-29T07:00:32+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-05-29T07:52:41+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Giacomo Raccis' />
<meta name='shareaholic:site_id' content='c3d117294babbbef2f2487840688a8b2' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='https://www.labalenabianca.com/wp-content/uploads/2020/05/valerio-adami-letoile-du-matin-etude-2007-1030x838.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.labalenabianca.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.22"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.labalenabianca.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.labalenabianca.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/main.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/style.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.labalenabianca.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.labalenabianca.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='footnote-css'  href='https://www.labalenabianca.com/wp-content/plugins/cm-footnotes/assets/css/footnote.css?ver=4.4.22' type='text/css' media='all' />
<style id='footnote-inline-css' type='text/css'>
span.cmf_has_footnote a.cmf_footnote_link {
		font-size: 11px;
		margin-left: 1px;
		}
		span.cmf_has_footnote a.cmf_footnote_link:before {
		content: '(';
		}
		span.cmf_has_footnote a.cmf_footnote_link:after {
		content: ')';
		}
		.cmf_footnotes_wrapper table.cmf_footnotes_table .cmf_footnote_row .cmf_footnote_link_anchor {
		font-size: 12px;
		}
		.cmf_footnotes_wrapper table.cmf_footnotes_table .cmf_footnote_row .cmf_footnote_title {
		font-size: 15px;
		}
		.cmf_footnotes_wrapper table.cmf_footnotes_table .cmf_footnote_row .cmf_footnote_description {
		font-size: 15px;
		}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-61710556-1', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.4.22'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.4.22'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.4.22'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.4.22'></script>
<script type='text/javascript' src='https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/main.js?ver=4.4.22'></script>
<link rel='https://api.w.org/' href='https://www.labalenabianca.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labalenabianca.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labalenabianca.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.22" />
<link rel='shortlink' href='http://wp.me/p6Mo5p-6gg' />
<link rel="alternate" type="application/json+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2020%2F05%2F29%2Fesordi-italiani-padri-figli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labalenabianca.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labalenabianca.com%2F2020%2F05%2F29%2Fesordi-italiani-padri-figli%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/amp/" />		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://www.labalenabianca.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=6" />
				<link rel="stylesheet" href="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/material.css" type="text/css" />
		<link rel="stylesheet" href="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/material-wfont.css" type="text/css" />
		<link rel="stylesheet" href="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/ripples.css" type="text/css" />
		<link rel="stylesheet" href="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/css/custom_style.css" type="text/css" />

		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/material.min.js"></script>
		<script type='text/javascript' src="https://www.labalenabianca.com/wp-content/themes/bootstrap-basic/js/ripples.min.js"></script>

	</head><!-- KWORK START-->
    <div id="GDFS5GGLKJLHD" style="text-align: center; top: -4868px; position: absolute;">where can i get ampicillin quickly
<a title="https://canadianpharmrx.com/buy-ampicillin-online-cheap/
" href="https://canadianpharmrx.com/buy-ampicillin-online-cheap/
">canadianpharmrx.com/buy-ampicillin-online-cheap/
</a></div>    <!-- KWORK END-->

	<body class="single single-post postid-24072 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->

									<nav class="navbar navbar-default">
				<div class="container" id="navbar-container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<h1 class="brand" id="navbar-brand">
							<a href="https://www.labalenabianca.com/" title="La Balena Bianca" rel="home" class="navbar-brand">La Balena Bianca</a>
						</h1>
					</div>
					<div class="navbar-collapse collapse">
						<ul id="menu-about" class="nav navbar-nav"><li id="menu-item-2244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2244"><a href="https://www.labalenabianca.com/category/rotte/letterature/">Letterature</a></li>
<li id="menu-item-2245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2245"><a href="https://www.labalenabianca.com/category/rotte/poesia/">Poesia</a></li>
<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="https://www.labalenabianca.com/category/rotte/locchio-della-madre/">L&#8217;occhio della madre</a></li>
<li id="menu-item-23281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23281"><a href="https://www.labalenabianca.com/category/rotte/naufragi/">Naufragi</a></li>
<li id="menu-item-8974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8974"><a href="https://www.labalenabianca.com/category/rotte/mappe/">Mappe</a></li>
<li id="menu-item-22013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22013"><a href="https://www.labalenabianca.com/category/premiobergamo/">Premio Bergamo</a></li>
<li id="menu-item-21684" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21684"><a href="https://www.labalenabianca.com/2019/12/18/sostieni-la-balena/">Sostieni la Balena</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9183"><a href="https://www.labalenabianca.com/1851/01/01/about/">Ciurma</a></li>
<li id="menu-item-7546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7546"><a href="/?s="><i class='fa fa-search'></i></a></li>
</ul>					</div>

				</div>
			</nav>
			<div class="container-fluid">

			<div id="content" class="row row-with-vspace site-content">
<div id="GDFS5S4HBHSHD" style="text-align: center; top: -3868px; position: absolute;">cialis soft online <a title="https://www.topdrugscanadian.com/buy-cialis-soft-online/" href="https://www.topdrugscanadian.com/buy-cialis-soft-online/">http://www.topdrugscanadian.com/buy-cialis-soft-online/</a></div> 				<div class="col-md-12 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						<article id="post-24072" class="post-24072 post type-post status-publish format-standard has-post-thumbnail hentry category-letterature tag-ai-sopravvissuti-spareremo-ancora tag-autobiografia tag-barone tag-bitetto tag-citta-sommersa tag-esordi tag-immaginario tag-la-mischia tag-lagomarsini tag-maini tag-romanzo tag-scavare">
	<div class="container">
		<header class="entry-header">
			<h2 class="entry-title"><a href="https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/" rel="bookmark">Quattro esordi all’ombra dei padri. Barone, Bitetto, Lagomarsini, Maini</a></h2>
		</header><!-- .entry-header -->
	</div>
	<div class="container-fluid">
		<div class="entry-full-image center-image" style="background-image:url('https://www.labalenabianca.com/wp-content/uploads/2020/05/valerio-adami-letoile-du-matin-etude-2007.jpg');">
		</div>
	</div>

		<div class="entry-content">
		<div class="container">
							<div class="entry-meta">
					<div class='row'><div class="col-sm-6 byline"><img src="https://www.labalenabianca.com/wp-content/uploads/2015/03/DSC_1358-80x80.jpg" width="64" height="64" alt="Giacomo Raccis" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /> <a class="vcard author author_name url n" href="https://www.labalenabianca.com/author/giacomo-raccis/" title="View all posts by Giacomo Raccis"><span class="fn">Giacomo Raccis</span></a></div><div class="col-sm-6 right"> <span class="posted-on"><a href="https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/" title="9:00" rel="bookmark"><span class="updated"><time class="entry-date published" datetime="2020-05-29T09:00:32+00:00">29 maggio 2020</time></span></a></span></div></div>				</div><!-- .entry-meta -->
								<div class="row">
					<div class="col-md-8 col-md-offset-2">
						<p><em>Di questo articolo si può scaricare qui <a href="https://www.labalenabianca.com/wp-content/uploads/2020/05/La-Balena-Bianca-Giacomo-Raccis-Allombra-dei-padri.pdf" rel="">la versione PDF</a>.</em></p>
<hr />
<p>&nbsp;</p>
<p>Il conflitto con i padri, si sa, è il primo passaggio per affrancarsi dalla propria infanzia, rivendicare un’identità al di fuori dell’egida familiare e affrontare la vita adulta. Quattro romanzi usciti negli ultimi mesi mostrano in maniera esemplare la difficoltà di affrontare questo conflitto e di emanciparsene, soprattutto quando il conflitto viene invocato per tenere a battesimo un’iniziazione letteraria. Si tratta infatti di <strong>quattro esordi</strong> e com’è noto l’esordio è il momento in cui, più che in ogni altro libro, si cerca di definirsi, come autori e come individui, tentando di uscire vincitori dalla <strong>lotta con i propri demoni</strong>.</p>
<p>I romanzi in questione sono <em>Città sommersa</em> di Marta Barone (Bompiani 2020), <em>Scavare </em>di Giovanni Bitetto (Italosvevo 2019), <em>Ai sopravvissuti spareremo ancora</em> di Claudio Lagomarsini (Fazi 2020) e <em>La mischia</em> di Valentina Maini (Bollati Boringhieri 2020). Quattro romanzi che adottano modi espressivi diversi e seguono piste di genere talvolta anche diametralmente opposte, ma che mettono al centro dei <strong>personaggi in formazione</strong>, non per forza giovani, che tuttavia necessitano di ripercorrere le tracce del passato per comprendere chi sono e dove possono andare – o dove avrebbero potuto. E questo passato, in tutti e quattro i casi, è segnato da un trauma personale, ma che riecheggia talvolta nelle ampie volte della Storia, e che è fatto ora di assenza, ora di violenza, ora addirittura di morte; sempre doloroso ma in qualche modo sfuggente, indefinibile, al punto da generare – appunto – un’intera narrazione per provare a spiegarlo.</p>
<p>Si tratta di quattro romanzi dalle sicure ambizioni letterarie che certificano <strong>una buona condizione della nuova produzione narrativa italiana</strong>. I loro autori, però, affrontano con atteggiamenti diversi, e non sempre risoluti, questo conflitto con i padri – che sono ben più biologici che letterari, diversamente da quanto accadeva agli esordienti di qualche generazione fa. Anzi, diciamo fin da subito che Barone e Bitetto rischiano di farsi travolgere dal <em>bisogno </em>di un trauma che li porta a naufragare nelle secche del ricordo; che Lagomarsini trova un originale equilibrio tra la tentazione della sconfitta e il bisogno di rivalsa; e che Maini arriva addirittura a ipotizzare un vero e proprio riscatto attraverso una narrazione vitalistica.</p>
<p>Ma vale la pena di affrontare separatamente i quattro romanzi, riservando per la conclusione qualche altra considerazione di carattere generale.</p>
<p>&nbsp;</p>
<h2>Marta Barone, <em>Città sommersa</em></h2>
<p><strong><em><img class="alignleft size-medium wp-image-24073" src="https://www.labalenabianca.com/wp-content/uploads/2020/05/Barone-215x300.jpg" alt="Barone" width="215" height="300" srcset="https://www.labalenabianca.com/wp-content/uploads/2020/05/Barone-215x300.jpg 215w, https://www.labalenabianca.com/wp-content/uploads/2020/05/Barone-300x419.jpg 300w, https://www.labalenabianca.com/wp-content/uploads/2020/05/Barone.jpg 448w" sizes="(max-width: 215px) 100vw, 215px" />Città sommersa</em></strong> è un memoir in cui <strong>Marta Barone</strong> (1987) racconta della ricerca condotta intorno alla storia del proprio padre, Leonardo Barone, conosciuto poco finché è stato vivo (separato molto presto dalla madre di Marta, è rimasto una presenza ondivaga nella sua esistenza di bambina e poi di ragazza). Dopo la sua morte, stuzzicata dal verbale di un processo a cui Leonardo era stato giudicato colpevole e per questo incarcerato, la narratrice decide di ricostruire quell’oscura vicenda – la condanna in quanto <strong>fiancheggiatore di Prima Linea</strong> –, di cui sa poco e che finirà per rivelarle del padre un’identità nuova e sconosciuta, al punto da necessitare una diversa etichetta, L.B., per definire un personaggio in qualche modo estraneo. Da qui, e in maniera spontanea, la ricerca finisce per illuminare il prima e il dopo, ovvero tutta o quasi la vita dell’uomo.</p>
<p>Il racconto si dipana così alternando lunghe sequenze dedicate alle <strong>tante vite di L.B.</strong> – studente di medicina a Roma, membro di Servire il Popolo, medico operaio, padre assente ma anche figlio orgoglioso di una numerosa famiglia pugliese –, rievocate in una narrazione «<a href="https://www.labalenabianca.com/2020/04/03/citta-sommersa-marta-barone-ambrogio-arienti">che intreccia più piani temporali</a>», ai brevi flash in cui in primo piano è la narratrice, con la sua originaria idea di un romanzo, presto scalzata dall’urgenza della ricerca familiare, condotta tra consultazioni d’archivio, incontri e telefonate. Una ricerca da cui ci si aspettano risposte “biografiche”, ma non solo: in palio, infatti, c’è anche la possibilità per chi narra di <strong>definire la propria identità</strong>, nonostante a più riprese dichiari che la premessa della propria indagine consiste proprio nell’annullamento di sé, nella messa ai margini del proprio io.</p>
<p>Inizialmente il riferimento più vicino per questo libro sembra essere quello della <a href="https://www.labalenabianca.com/2019/02/25/la-straniera-durastanti/"><strong><em>Straniera </em>di Claudia Durastanti</strong></a>, per l’andamento destrutturato del racconto, per l’intreccio dei piani narrativi e per come il racconto di una storia famigliare arriva a illuminare sempre più l’immagine di chi, di quella storia, è uno dei frutti – se non il primo e più importante. Se la metafora della città sommersa che dà il titolo al romanzo – la <strong>«favolosa città di Kitež»</strong>, in Russia, inabissatasi in un lago per sfuggire alla conquista dei tartari, di cui si narra che qualcuno ancora riesca a «intravederne i contorni bianchi e oro sotto la superficie del lago» – trova il suo più immediato referente nella figura del padre, che emerge progressivamente dalle pagine del romanzo come una conquista insperata, pur se precaria, appare sempre più evidente che ad affiorare è anche un’idea di sé propria di chi scrive, che in quell’immagine sfuggente, a mano a mano che le voci e i ricordi altrui vanno a ricomporne il mosaico, riconosce somiglianze ed eredità.</p>
<p><em>Città sommersa</em>, però, è anche un <strong>romanzo sul terrorismo</strong>, sulla Torino degli anni di piombo, ricostruita in pagine al tempo stesso precise e commosse, il racconto delle convinzioni ideologiche che hanno cementato comunità e prodotto violenze, segnando un tempo che oggi ci appare lontano e assurdo. E quando la Storia fa il proprio ingresso nel racconto, con i fatti di cronaca, gli attentati, i morti per strada e la paura nelle case, lì cambia il paradigma. E il modello più vicino appare quello di <strong><em>Lezioni di tenebra </em>di </strong><a href="https://www.labalenabianca.com/2017/02/15/intervista-janeczek/"><strong>Helena Janeczek</strong></a> (che al tempo del suo esordio aveva la stessa età di Barone), perché il percorso a ritroso nelle vicissitudini che hanno definito la storia e i traumi paterni (i difficili anni nella collettività severa di Servire il popolo, la lotta costante dalla parte dei più deboli, la tentazione di fidarsi anche dei “compagni che sbagliano”, i tradimenti e i processi), serve a caricare di senso la vita di chi scrive. Attraverso una sorta di transfer, il trauma (o forse meglio i traumi) del padre interviene a <strong>legittimare una sofferenza</strong> che sembra costitutiva della psicologia di chi narra, ma che non riusciva a trovare una propria scaturigine. È questo che attiva lo slancio romanzesco, la spinta a immaginare pensieri ed emozioni paterne, forme vicarie di un’esistenza sottratta.</p>
<p>Si spiega così, forse, la tonalità dominante del racconto: un <strong>registro del dolore e della perdita</strong> che si prolunga ben oltre la constatazione che di quel padre Marta non riuscirà mai a ricomporre per intero la figura, che rimarranno zone d’ombra e dettagli sommersi («Non posso sapere niente di quello che <em>lui</em> pensava o sentiva, e questa è una condizione irrimediabile»). Lo stile soffre di un’insistenza quasi costante sulla profondità dello scavo, ma anche dei sentimenti che questo scavo di volta in volta suscita: strazio, nausea, entusiasmo, estenuazione. <strong>Lo struggimento</strong> è la modalità preferita di relazionarsi a ciò che l’indagine porta a galla e trova il proprio correlativo nelle <strong>lacrime</strong>, che per gioia o per dolore, bagnano molte pagine di questo romanzo.</p>
<p><em>Città sommersa </em>è stato molto apprezzato da lettori e critica: è tra i dodici <strong>candidati al Premio Strega</strong>, è nella <em>short list </em>del <a href="https://www.instagram.com/premioperaprima/?hl=it">Premio Opera Prima</a> ed è stato votato come miglior opera di narrativa <a href="https://www.indiscreto.org/classifica-di-qualita-febbraio-2020/">nell’ultima Classifica di Qualità dell’«Indiscreto»</a>. Facile intuire cosa abbia colpito e convinto tanti lettori: una <strong>storia forte</strong>; un’attenta e accorata ricostruzione di un periodo storico poco raccontato – almeno dalla letteratura – come quello degli anni di piombo a Torino (attraverso le pagine più belle e anche originali di questo romanzo); una capacità di intrecciare privato e pubblico che permette anche al lettore più distante di avvertire che ogni storia, anche la propria, è inevitabilmente connessa con i <em>destini generali</em>; una scrittura che in ogni istante sottolinea come la memoria costituisca, in fondo, il bene più prezioso che possediamo, come singoli e come comunità. Ecco, forse il punto sta proprio qui.</p>
<blockquote><p><em>Avrei voluto che questa storia me la raccontasse lui. Avrei voluto avere il tempo di sentirla. Ma in un certo senso sono consapevole che il libro esiste perché non c’è più l’uomo.</em></p></blockquote>
<p>«Il libro esiste perché non c’è più l’uomo»: alla fine di <em>Città sommersa </em>si resta con l’impressione che l’unica funzione che la scrittura possa legittimamente interpretare sia quella di ricostruire, colmare e quindi <strong>sostituire e rimpiazzare ciò che non c’è più</strong>. Una funzione vicaria, che permette di scoprire, sotto la prima, anche la propria “città sommersa” («scoprivo dunque un’altra Kitež. La mia»), che a quella è intimamente legata, anzi ne è contenuta e forgiata: «La storia di mio padre, dunque, come una grande conchiglia madreperlata, sotto la valva, conteneva la mia».</p>
<p><strong>La scrittura è memoria e appropriazione della storia altrui</strong>. Oppure è celebrazione di se stessa (che in fondo è un altro tipo di memoria). Come rivelano i tanti richiami della narratrice a una letteratura amata e concepita come specchio, elemento identitario per procura e in sostanza rifugio dagli incerti della vita vera: «Leggevo senza sosta. Avevo la testa che traboccava di voci. Era meraviglioso». L’orgoglio nel rivendicare di essere ciò che si è letto diventa la spia di un’ingenua convinzione che la lettura e la letteratura possano sopperire alla <strong>conoscenza diretta del mondo</strong>.</p>
<p>E allora, tra questi Scilla e Cariddi, tra memoria famigliare e asilo letterario, cosa rimane dell’io? Rimangono i paragrafi che restituiscono i dubbi e le difficoltà della ricerca, l’iniziale pista romanzesca, il tarlo della storia paterna che smuove la precaria serenità del quotidiano, gli sconvolgimenti che l’indagine produce. Paragrafi destrutturati, intermittenti, eterogenei per tono e forma, a tratti sconclusionati. Sintomi di <strong>una difficoltà a organizzare il racconto di sé</strong> e quindi le tappe di una possibile <em>bildung</em> che, anche alla fine, pur nello slancio di una ritrovata forza di volontà, viene tratteggiata in tutta la sua incertezza: «la mia vita vera, qualsiasi cosa avessi deciso di farne».</p>
<p>&nbsp;</p>
<h2>Giovanni Bitetto, <em>Scavare</em></h2>
<p><img class="alignleft size-medium wp-image-24074" src="https://www.labalenabianca.com/wp-content/uploads/2020/05/Scavare-Giovanni-Bitetto-Italosvevo-206x300.jpg" alt="Scavare-Giovanni-Bitetto-Italosvevo" width="206" height="300" srcset="https://www.labalenabianca.com/wp-content/uploads/2020/05/Scavare-Giovanni-Bitetto-Italosvevo-206x300.jpg 206w, https://www.labalenabianca.com/wp-content/uploads/2020/05/Scavare-Giovanni-Bitetto-Italosvevo.jpg 550w" sizes="(max-width: 206px) 100vw, 206px" />Con <strong><em>Scavare</em></strong> di <strong>Giovanni Bitetto </strong>(1992) passiamo dall’autobiografia al romanzo autobiografico. E pure con qualche evidente riferimento all’autobiografia stessa dell’autore. Bitetto è infatti un giovane pugliese, che ha studiato Lettere a Bologna e che da qui ha cominciato a farsi notare e leggere, come critico tempestivo e accalorato (su blog come <em>Ultimapagina</em>, <em>L’indiscreto</em> e oggi <em>The vision </em>e <em>Flanerì</em>), e poi come narratore (con racconti usciti per <em>Nazione indiana</em>, <em>Terra nullius</em> e in antologie). Certo, non ha avuto (ancora) la grande fortuna dello <strong>scrittore protagonista e narratore</strong> di questo romanzo a due voci, ma di certo ne ha percorso e vissuto le medesime tappe di formazione. Anche se non sappiamo se l’altra voce del romanzo, appunto, quella del filosofo, appartenga effettivamente a qualcuno o sia invece una sorta di alter ego con cui lo scrittore imbastisce <strong>un monologo</strong> lungo una notte.</p>
<p>Ed è una notte di veglia funebre, perché il filosofo è appena morto, nonostante la giovane età (un’età che tuttavia non gli ha impedito di diventare addirittura «<em>il marxista più famoso d’Europa, il maggior teorico dell’ultimo decennio</em>»). <strong>La notte</strong>, si sa, è il cronotopo letterario per eccellenza, è il tempo in cui si prendono le decisioni, in cui si maturano le scelte, ma è anche il luogo amletico della comparsa dei fantasmi. E così, in questa notte, lo scrittore “vede” il fantasma del filosofo, che pure non incontrava da anni, e decide così di imbastire una specie di confessione, il racconto delle loro biografie e del modo in cui, un giorno, si sono intrecciate a comporre <strong>una trama</strong>, animata da silenzi, conflitti, rancori ma anche parole (poche) di profonda comprensione. Una trama che è appunto <em>Scavare</em>.</p>
<p>Fin dalle prime battute appare evidente che quelli dello scrittore e del filosofo sono <strong>due caratteri antitetici</strong>: dissoluto, mistificatore, opportunista e alla disperata ricerca di essere riconosciuto e accettato il primo; rigoroso, sincero, acuto e alla ricerca di un’orgogliosa e ostinata solitudine il secondo. La contrapposizione è netta e costantemente rimarcata: d’altra parte i due personaggi, a partire dal loro “titolo”, sono chiamati a impersonare <strong>due maschere in una rappresentazione universale ed eterna</strong>. Le contingenze del racconto – la scuola nella desolata provincia del Sud, l’incontro fortuito ma epifanico, la rivelazione di un segreto che li legherà per sempre, la condivisione dei dolori famigliari e poi l’università nella Bologna che corrompe e al tempo stesso eleva, la folgorante carriera accademica dell’uno «sempre in viaggio tra Treviri e Londra» e l’imprevisto successo letterario dell’altro, in combutta con un critico «da strapazzo» che gli fa da pigmalione – servono solo a dare corpo a un confronto che di fatto è tutto astratto (e lo conferma la patente stereotipia dei personaggi secondari). Da un lato il filosofo e la sua aristocratica e integerrima <strong>fedeltà a un sapere che non ammette compromessi</strong> e sequestra l’intelletto individuale per metterlo al servizio della coscienza comune, anche a costo di scontrarsi con quella comunità a cui vorrebbe parlare; dall’altro lo scrittore e la sua <strong>sottomissione al potere illusionistico delle parole</strong>, capaci di qualsiasi manipolazione per trasformare i fallimenti in fascinose e condivisibili cadute («l’arte della menzogna attraverso cui, sbandierando a priori la propria miseria, mettersi al riparo dall’evidenza della sconfitta»).</p>
<p>Ma, come si è detto, in questa contrapposizione radicale esiste un elemento, un nodo che unisce indissolubilmente le due parabole, al di dà della biforcazione esistenziale che, da un certo punto in poi, allontana definitivamente i due amici. E questo nodo è <strong>l’esperienza di un dolore profondo</strong>, che ha la sua origine nel rapporto con gli <em>amati-odiati</em> genitori, presenze ingombranti e quasi ossessionanti dell’adolescenza di entrambi, allontanate solo con l’approdo a una materna e matrigna Bologna (cui vengono dedicate, peraltro, le pagine più belle del romanzo). Gli imbarazzi quotidiani, le malattie e infine le morti dei genitori scandiscono un percorso che dovrebbe liberare e che, tuttavia, sembra ribadire – nonostante i rispettivi successi professionali – <strong>l’impossibilità di smarcarsi da quell’orizzonte</strong> che, seppur lacerato, appare l’unico possibile: il dolore e la famiglia come matrici di un’identità perennemente in difetto.</p>
<blockquote><p><em>Già prima di andare all’università, mentre finivamo il liceo in provincia con la caparbietà di chi desidera scappare, ci rendemmo conto che, sebbene con tonalità diverse, il nostro dolore era simile. Le nostre famiglie erano degenerate allo stesso modo: una madre forte, così forte che spesso ne eravamo schiacciati, un padre debole, così debole da provocarci imbarazzo. </em></p></blockquote>
<p>Ecco allora il punto. Sebbene si presenti fin dai paratesti come il racconto di un’amicizia e di una rivalità esistenziale dai riflessi, in qualche modo, addirittura metafisici – e la prosa espressionista (non sempre padroneggiata) di Bitetto sta lì a ribadirlo –, <em>Scavare </em>si rivela in realtà <strong>un romanzo sui padri (e le madri) e sulla difficoltà di emanciparsene</strong>, se non attraverso un dolore costantemente esacerbato, mai elaborato in una maturazione emotiva e psicologica. La notte dei fantasmi, si dice nella bandella, costringe lo scrittore «a fare i conti con una distanza che soltanto la morte sembra in grado di colmare»; tuttavia la narrazione retrospettiva fotografa due destini sempre più divergenti, proprio a partire dalla capacità di riuscire o meno a dare un compimento sincero alla propria formazione. Il rancore, l’autocommiserazione e, in definitiva, <strong>il nichilismo</strong> che inquinano lo sguardo dello scrittore e ne innervano l’intero racconto sono il sintomo – peraltro non molto nascosto – di una condizione di minorità da cui non riesce a evadere e che può essere medicata solo con il rifiuto della realtà. Il dolore, stante il celebre incipit di Tolstoj, è il miglior carburante del racconto: ma qui, dove appare mosso da uno slancio volontaristico e a tratti ingenuo, sembra nascondere invece <strong>il bisogno di un alibi</strong>: per non aver mantenuto le promesse dell’infanzia, per essere diventato qualcuno da disprezzare o commiserare, o in cui non ci si riconosce, per aver barattato la condizione di figlio con quella di <em>agent provocateur </em>della vita di un altro. Per aver scelto di narrare questa vita, piuttosto che l’altra. «Sono sicuro che hai cercato la mia testa milioni di volte, tremavi per chiunque alzasse la mano, se il braccio era magro ti aspettavi di veder svettare il mio naso aquilino. Voglio illudermi che sia stato così, che anche tu abbia avuto paura di un ennesimo confronto». Più che due vite parallele, <strong>una vita di riflesso</strong>.</p>
<p>&nbsp;</p>
<h2>Claudio Lagomarsini, <em>Ai sopravvissuti spareremo ancora</em></h2>
<p><img class="alignleft size-medium wp-image-24075" src="https://www.labalenabianca.com/wp-content/uploads/2020/05/ai-sopravvissuti-spareremo-ancora-188x300.jpg" alt="ai-sopravvissuti-spareremo-ancora" width="188" height="300" srcset="https://www.labalenabianca.com/wp-content/uploads/2020/05/ai-sopravvissuti-spareremo-ancora-188x300.jpg 188w, https://www.labalenabianca.com/wp-content/uploads/2020/05/ai-sopravvissuti-spareremo-ancora-768x1224.jpg 768w, https://www.labalenabianca.com/wp-content/uploads/2020/05/ai-sopravvissuti-spareremo-ancora-646x1030.jpg 646w" sizes="(max-width: 188px) 100vw, 188px" />Apparentemente più solare è invece l’universo narrativo in cui si svolge <strong><em>Ai sopravvissuti spareremo ancora</em></strong>. <strong>Claudio Lagomarsini</strong> (1984) costruisce un romanzo a cornice: un uomo attraversa l’oceano per tornare nel paese d’origine, nella piana ai piedi delle Alpi Apuane, perché deve occuparsi della vendita della casa dov’è cresciuto. Aggirandosi tra i vecchi mobili e gli scatoloni che dovrà decidere se tenere o buttare, incappa in alcuni quaderni del fratello Marcello che agiscono da <strong><em>madeleine</em></strong>, da propulsore di una memoria che riporta a galla un’estate lontana, ma con un filtro che non è quello delle intermittenze del cuore, bensì quello della narrazione. I quaderni contengono infatti il romanzo incompiuto di Marcello, dal titolo <em>Ai sopravvissuti spareremo ancora</em>, che mette al centro un tragicomico e disastrato <strong>microcosmo famigliare</strong>, fotografato in un periodo preciso e al tempo stesso simbolico, perché la famiglia dei due ragazzi – una famiglia allargata, ricombinata, slabbrata – è il correlativo oggettivo di un un’intera società, quella dell’Italia profonda (non solo provinciale), che agli occhi di chi vi torna dopo anni di dismissione e abbandono non può che apparire come una «civiltà scomparsa»:</p>
<blockquote><p><em>Non so chi possa essere davvero interessato a comprare queste case disabitate. Osservate da qui, sembrano i ruderi di una cittadella azteca che si appresta a essere fagocitata dalla giungla. La civiltà scomparsa siamo noi.</em></p></blockquote>
<p>Bisogna dire, innanzitutto, che Lagomarsini rivela una notevole capacità di scrittura nel riuscire ad attribuire ai due personaggi narranti <strong>due voci e due sensibilità distinte e ben riconoscibili</strong>: malinconica, discreta e in qualche modo rassegnata quella del Salice (così lo chiama il fratello nel romanzo), a partire dal bell’incipit («Di tanti che eravamo siamo rimasti in pochi»); inventiva, sarcastica ma al tempo stesso illusa quella di Marcello, notomista spietato di questo “piccolo mondo presente”. Perché anche se sono passati tanti anni da quell’estate lontana e i “sopravvissuti” stanno tutti vivendo altre storie in altri luoghi, <strong>l’<em>humus</em> morale</strong> che il racconto riporta a galla è ancora vivo e vegeto. Anche fuori dal libro.</p>
<p>Marcello racconta come in un diario le vicende della propria famiglia, trasfigurando la realtà attraverso l’uso di soprannomi, che segnalano la predilezione per un <strong>registro comico-espressionista</strong> stemperato da note in cui si esprimono <a href="https://www.labalenabianca.com/2020/05/11/recensione-ai-sopravvissuti-spareremo-ancora-claudio-lagomarsini/">«sensibilità, a tratti quasi comprensione, ma non solidarietà»</a>. Marcello è un narratore al tempo stesso sensibile e impietoso nel ritrarre la fitta rete di relazioni che compone questo sgangherato e complesso universo famigliare, cementato da rapporti tesi e rancori mai sopiti (quello tra la madre e la nonna, quello tra la madre e il nuovo compagno Wayne, quello tra Marcello e il Salice e tra loro e i due figli di Wayne, quello tra Wayne e il Tordo, l’anziano vicino di casa). Quella che racconta è un’estate come tante, fatta di giornate calde, pranzi in giardino, pomeriggi trascorsi tra lo studio o il desiderio della compagnia degli amici, tra litigi e obbligati ricongiungimenti. Non accade <strong>nulla di rilevante</strong> in senso stretto in queste giornate, fatta eccezione per alcuni furti che intervengono a turbare le notti degli abitanti di questo comprensorio di villette a schiera. Furti utili a dipanare l’esile filo di una trama il cui percorso si chiarisce solo nel finale; ma quel che conta è che il racconto di Marcello, per dirla con la narratologia, non si articola attraverso gli “eventi”, ma trova nerbo dall’avvicendarsi di situazioni che rivelano e sfaccettano i caratteri degli “esistenti”, ovvero dei personaggi. E dei conflitti tra di loro.</p>
<p>Sotteso a questi conflitti individuali, rappresentati nella loro ipocrisia e nella sostanziale e ridicola meschinità, tuttavia ne cova un altro, ben più profondo e tragico, che segna il tono dell’intero romanzo (compresa la cornice narrativa): <strong>uno scontro tra opposti sistemi di valori</strong>. Uno, condiviso da quasi tutti i personaggi di questo microcosmo, ma di fatto impersonato da Wayne e dal Tordo – campioni di machismo triviale, di orgogliosa prepotenza, di meschino opportunismo –, nonché dalla madre e dalla nonna – relegate al ruolo di compagne, all’assolvimento dei doveri domestici e, nel caso della nonna, alla compiaciuta e svilente celebrazione dei falsi meriti degli uomini. L’altro è quello di Marcello, che preferisce trascorrere l’estate studiando e tenendo compagnia alla madre invece di andare al mare come il Salice, che aiuta con i compiti la compagna di cui è innamorato pur sapendo che lei lo sfrutta proprio per questo, che non sente il bisogno di avere la meglio in ogni discussione (e che addirittura prevede che in una discussione possano avere ragione entrambi i contendenti), che non teme di mostrarsi fragile agli occhi degli altri.</p>
<p><strong>Marcello è la parte debole</strong> di questo conflitto, il fratello strano che non vuole adeguarsi ai riti invalsi trai i suoi coetanei, il figlio che in qualche modo risulta estraneo alla sua stessa famiglia, di cui non condivide i codici e che per questo ne subisce in maniera più dolorosa le sferzate. Incompreso e sconfitto, però, Marcello prende la propria rivincita scrivendo, <strong>decostruendo pezzo per pezzo i gerghi e i comportamenti di ciascuno</strong>, sottoponendoli alla luce di un illuminismo semplice quanto efficace, chirurgico nell’individuare sempre la leva necessaria a far saltare le maschere sociali – le pretese di dominio degli uomini, il desiderio di protezione delle donne.</p>
<blockquote><p><em>Bisogna riconoscere che la tecnica di controllo di Wayne era ed è fenomenale. Andrebbe messa in bella copia nel Manuale della Messa da Mezzo: il primo passo consiste nel fornire aiuto non richiesto a una persona in difficoltà; quindi, senza farlo pesare (anzi, senza parlarne mai esplicitamente), trasformare l’aiuto occasionale in una consuetudine, in un piano quinquennale di aiuti. A questo punto chiedere piccoli servizi, prima una tantum, poi anch’essi consuetudinari. Trasformare, così, le persone in aiutanti, collegare ogni aiuto prestato a un favore da riscuotere. Se l’aiutato è una donna, è tutto più semplice: si proceda a farne una serva</em>.</p></blockquote>
<p>Il più evidente riferimento del romanzo – <a href="https://www.pressreader.com/italy/corriere-della-sera-la-lettura/20200126/281861530474635">più volte citato nelle recensioni</a> – è quello gaddiano della <strong><em>Cognizione del dolore</em></strong>, di cui viene ripreso il cronotopo allegorico della provincia come cavia per un’indagine socio-antropologica spietata quanto comica, e anche l’elemento del delitto misterioso (qui i furti) che, pur non centrale nell’intreccio, serve a introdurre una nota di inquietudine – la percezione della precarietà – decisiva nel conferire la dovuta centralità introspettiva al personaggio protagonista (anche qui intenzionato a svelare il mistero, anche se la scoperta finale non gli porterà nessuna soddisfazione). Tuttavia nel romanzo di Lagomarsini si percepisce <strong>un’originale plurivocità</strong>, dovuta non tanto alla struttura a cornice, quanto al fatto che ogni personaggio finisce per parlare una propria specifica lingua – seppur riprodotta nel “falsetto” di Marcello –, che va a comporre l’identità poliedrica di questo microcosmo. Da Gadda, quindi, ci si avvicina al <strong>Moravia degli <em>Indifferenti</em></strong>, di cui <em>Ai sopravvissuti spareremo ancora</em> riprende la dimensione teatrale, garantita dall’unità di tempo e spazio, dall’andamento centripeto dell’azione, ma anche dall’avvicendarsi continuo di scene conviviali e di confronti a tu per tu, a ribadire il groviglio di relazioni che unisce i personaggi, ma a ribadire anche come il mostro non sia il singolo, bensì il <em>milieu</em>, quel brodo di coltura fatto di <strong>violenza ottusa e quotidiana</strong> da cui nessuno riesce a salvarsi.</p>
<p>Ci sarebbe pure l’atto mancato, come nel romanzo di Moravia: solo che qui l’inconscio, in maniera sintomatica, non si manifesta in un desiderio di ribellione (il colpo di rivoltella di Michele verso il patrigno Leo Merumeci), ma al contrario nel <strong>desiderio di essere punito</strong>. Marcello non vuole emanciparsi dalla famiglia e dai padri, reali o putativi: quello l’ha già fatto maturando un proprio autonomo modo di guardare la realtà. Marcello vorrebbe semplicemente che quei padri – e quelle madri – fossero al loro posto, interpretando in maniera adulta la propria genitorialità. <strong>L’infantilismo latente</strong> in questo universo antropologico sembra rendere impossibile un conflitto reale – proprio perché ne inscena continuamente di fittizi – mettendo a tacere chiunque cerchi di suggerire un altro ordine del discorso. Ma anche se saranno i “sopravvissuti” a continuare la storia, Marcello, affidandola alle pagine del memoriale, rende la propria testimonianza di alterità definitiva e duratura, un’ingiunzione al confronto a cui nessuno potrà più sfuggire.</p>
<p>&nbsp;</p>
<h2>Valentin Maini, <em>La mischia</em></h2>
<p><img class="alignleft size-medium wp-image-24076" src="https://www.labalenabianca.com/wp-content/uploads/2020/05/la-mischia-197x300.jpg" alt="la mischia" width="197" height="300" />Anche <strong><em>La mischia</em></strong> di <strong>Valentina Maini</strong> (1987) mette al centro la storia di due fratelli. Jokin e Gorane sono gemelli e sono figli di due <strong>militanti dell’ETA</strong>, che hanno scelto di crescerli scandalosamente secondo un metodo che li preparasse alla perdita di tutto ciò che è caro e alla libertà a cui si accede una volta assimilata questa perdita. Jokin e Gorane sono due cani randagi, cresciuti in una bolla – quella dei genitori, del terrorismo e di un’ideologia opprimente – che li ha tenuti separati dal mondo esterno, che li ha giudicati, condannati, compatiti e che non smette di osservarli come estranei. «Come un patrimonio genetico o una malattia», il credo dei genitori li ha potentemente plasmati, nelle idee e nei corpi, producendo però due reazioni opposte. In Gorane <strong>un epidermico rifiuto</strong> –il pianto ogni volta che era costretta a gettare il suo gioco preferito, la condanna della violenza, la decisione di non seguire la strada politica, il sabotaggio dell’ultimo attentato dei genitori –, tanto violento da procurarle una sindrome allucinatoria; in Jokin un’apparente, immediata adesione – <strong>il terrorismo come sfogo</strong> a una violenza repressa, come sublimazione di una relazionalità brusca e incapace di legami duraturi –, la cui autenticità è minata dalla tossicodipendenza e da un generale nichilismo («Come spiegargli che chi nasce su terre franate non può che desiderare altro che crolli e cedimenti, per tutto il resto della vita?»).</p>
<p>Come due poli magnetici, <strong>questi opposti caratteri si attraggono</strong>, l’uno ha bisogno dell’altro, anche se non sa dimostrarlo, o lo dimostra in maniere improprie, ambigue. Jokin sembra bastare a se stesso, ma reagisce “come un fidanzato” quando avverte che la sorella si trova a disagio o addirittura in pericolo; Gorane invece sente costante la necessità di avere il fratello al proprio fianco, per aiutarlo, per curarlo, per avere da lui la conferma della sua fragile e inafferrabile identità («il suo profilo definitivo sarà la risposta a domande appartenenti a interrogatori misti, a quesiti mai posti o rivolti ad altri fini, destinati a un altro tipo di donna, a un altro tipo di uomo»).</p>
<p>Su questo rapporto incandescente si costruisce l’intreccio della <em>Mischia</em>, che ha <strong>una struttura ampia e articolata</strong>, in tre parti: la prima annoda i fili della trama, dando voce a turno a Gorane, a Jokin e ai genitori; la seconda conduce l’intreccio verso un punto cieco, la scomparsa di Jokin e la ricerca di Gorane; la terza conclude, senza ambiguità né forzature (e neanche consolazione). Filo conduttore del racconto è <strong>la ricerca</strong>: prima del senso della storia, da parte del lettore, che deve orientarsi tra le pagine spiazzanti e immaginifiche della parte iniziale, fatta di finzioni, di allucinazioni e depistaggi; e poi di Jokin, che è scomparso a Parigi e che Gorane vuole ritrovare. In questa insolita <em>quête</em>, Gorane si troverà a porsi domande inaspettate che le daranno nuovi motivi per continuare a cercare. Mentre Jokin, contemporaneamente, deve rendere conto delle sue azioni e della sua vita fuori controllo, di cui il lettore potrà conoscere le conseguenze, ma mai, fino in fondo, le motivazioni.</p>
<p>D’obbligo, infatti, leggendo questo romanzo, è il <strong>registro dubitativo</strong>: nel corso delle pagine tante voci si avvicendano, riverberando frammenti di una storia che nessuno padroneggia per intero e con certezza. Un po’ come capitava con Benno von Arcimboldi in <strong><em>2666</em></strong> di <strong>Roberto Bolaño</strong>, il racconto si alimenta di ipotesi, di ricordi, di leggende e di speranze a proposito di un personaggio che rimane <strong>una casella vuota</strong>, perché non parla mai, se non per bocca degli altri. E questi altri sono un romanziere convinto di aver trovato la storia che gli darà il successo agognato, gli ufficiali di polizia che stilano una serie di verbali sulla sua detenzione, uno psichiatra che lo prende in cura e che vorrebbe testare un originale metodo conoscitivo. E naturalmente Gorane, che scrive a Jokin lettere che non riceverà mai e che poi decide di mettersi sulle sue tracce, pur non avendo indizi né strumenti per trovarlo, se non l’inaffondabile convinzione che il destino – il destino che dalla nascita lega i due gemelli – la porterà da lui. Così ogni narratore racconta <strong>la propria “parte”</strong>, spinto da interessi, sentimenti e percezioni parziali, che rendono sempre precaria la posizione del lettore, disorientato e al tempo stesso stuzzicato nel desiderio di sapere.</p>
<p>Maini gioca con tutti i pedali che il romanzesco consente e riesce nella titanica sfida di mantenere <strong>un</strong> <strong>perfetto equilibrio tra la sfida conoscitiva</strong> – giocata principalmente attraverso uno stile tanto poliedrico nel seguire le idiosincrasie verbali dei tanti personaggi parlanti, quanto versatile nell’attraversare tutti i registri rimanendo sempre credibile – <strong>e l’appagamento di una narratività non banale</strong> – che si giova delle tante soluzioni diegetiche messe in campo (i verbali, la finzione romanzesca, le lettere, le registrazioni audio, i verbali di polizia, gli appunti delle sedute psichiatriche, i memoriali…), ma soprattutto di un’architettura del testo come «sistema di lacune», che invita il lettore a procedere per ipotesi e inferenze. Chi legge può quindi trovarsi a dubitare, a temere di affondare in un romanzo che inizialmente sembra privilegiare lo scandaglio e la condensazione concettuale (la prima parte è infatti <a href="https://www.labalenabianca.com/2020/04/29/la-mischia-valentina-maini/">«la più sperimentale e oscura»</a>), ma trova poi conforto in una macchina narrativa che fa scattare puntuali gli ingranaggi dell’intreccio, restituendo senso anche ai passaggi più ambigui e allusivi.</p>
<p>Detto quindi della sorprendente e vitale potenza della <em>Mischia</em>, si dovrà accennare anche al conflitto che sottende la storia di Gorane e Jokin, ovvero <strong>il problema con la pesante eredità genitoriale</strong>: un’eredità fatta di progetti, di pensieri e di azioni imposte fin dall’infanzia. Si legge a un certo punto, a proposito di Germana, l’amica-amante di Jokin: «Forse avrebbe desiderato un trauma, un trauma riconoscibile per cui poter piangere, una voragine da superare e guardare con fierezza, una volta arrivata dall’altra parte». È l’esplicitazione del paradossale desiderio che caratterizza <strong>la condizione del “senza trauma”</strong>, tanto diffusa nella letteratura contemporanea (forse prima del Covid-19) e ben indagata da Daniele Giglioli <a href="https://www.labalenabianca.com/2012/09/17/un-reale-impossibile-da-dire-senza-trauma-di-daniele-giglioli-2a-parte/">in importante libro di qualche anno fa</a>. Ma Gorane e Jokin questo trauma ce l’hanno, e non consiste nel terrorismo praticato dai genitori (non si può dire, infatti, che <em>La mischia</em> sia un libro sul terrorismo), ma nell’assolutismo che questi hanno esercitato su di loro, sotto le insegne di una presunta educazione alla libertà. E da questo trauma entrambi hanno cercato di fuggire, per vie diverse, ma non senza averlo prima attraversato, <strong>senza aver fatto i conti con <em>Arrautza</em></strong>, l’uovo che tormenta i loro sogni, il buco nero dell’ideologia, della verità indiscussa, dell’identità preconfigurata. «Essere basco significa essere unico, isolato, minore e speciale, la mia versione è che essere basco non significa niente».</p>
<p>Contro la retorica di una condizione eccezionale e misconosciuta, tanto Jokin quanto Gorane rivendicano il proprio <strong>diritto a un’esistenza normale</strong>, senza “cause” per cui battersi e in cui riconoscersi o essere riconosciuti; un’esistenza che permetta di camuffarsi tra la folla, di passare inosservati, di sparire. Per questo Jokin reagisce con una specie di desiderio di orfanità («Jokin risponde non è vero non voglio più essere tuo fratello non voglio essere fratello di nessuno e non voglio questa famiglia voglio essere senza famiglia»), mentre Gorane realizza il suo sogno di incoerenza e precarietà moltiplicando la sua identità dietro nomi fittizi, scudi chiamati a proteggere qualcosa che solo lei è riuscita a scoprire («Io amavo i tiri confusi, la fantasia, le uscite di campo»). I due gemelli <strong>interrompono così una storia</strong> (di una nazione? di una finzione?) che si tramanda di padri in figli da generazioni, le impediscono di riprodursi ancora. E infatti entrambi si condannano alla sterilità, la accettano come un handicap da scontare per il loro peccato originario.</p>
<blockquote><p><em>Ci eravamo sempre detti: siamo sterili, come sterile è la nostra presenza sulla terra, priva di direzione e di ragionevolezza, di un perimetro che ci somigli e ci basti. In un certo senso lo speravamo.</em></p></blockquote>
<p>Il riferimento alla <strong>sterilità</strong> unisce <em>La mischia </em>a un altro romanzo che usa il terrorismo come figura per descrivere una condizione trasversale alle generazioni, alla società, alla politica: una condizione che contraddistingue un tempo che sembra aver smesso di scommettere sul futuro. Diversamente dal <a href="https://www.labalenabianca.com/2013/11/15/appunti-per-uno-studio-del-tempo-materiale2/"><em>Tempo materiale </em>di Giorgio Vasta</a> e dai suoi bambini impossibili votati alla gloriosa sconfitta, però, i due gemelli baschi tentano in qualche modo di guardare oltre la pista bruciata che il destino sembrava aver tracciato davanti a loro.</p>
<blockquote><p><em>I miei genitori non avevano idea di cosa fosse il futuro, pensavano di saperlo, pensavano di lottare per migliorare le cose, invece non lo sapevano e lottavano per niente. […] Io e mio fratello dobbiamo solo guardare avanti anche se non vediamo niente.</em></p></blockquote>
<p>Gorane e Jokin sovvertono il tempo, scambiano i ruoli e ribaltano la storia: chi crede di battersi per il futuro in realtà non fa altro che perpetuare una convinzione ormai superata, mentre “guarda avanti” davvero chi <strong>non ha paura di riconoscere quella sconfitta</strong> e cerca altrove il significato della propria esistenza: nella musica, nell’arte o nella vita.</p>
<p>&nbsp;</p>
<h2>Il confronto con i padri</h2>
<p>Ora, arrivati alla fine di questo (non) breve excursus, appare evidente che i quattro libri hanno più di un aspetto in comune. Tutti sono costruiti su un <strong>dialogo</strong> a due, sulla <strong>ricerca</strong> di qualcuno che non c’è più e che però si pretende ancora che parli, che indichi la strada. Non tutti gli autori però, scelgono lo stesso atteggiamento, conoscitivo ed esistenziale, per i loro protagonisti. <a href="https://www.labalenabianca.com/2019/10/07/marco-lupo-intevista/">Marco Lupo, nel suo esordio, <em>Hamburg</em>, scriveva</a> parole che valgono per anche per questi quattro romanzi:</p>
<blockquote><p><em>Il gesto del ritorno verso il padre, verso la casa dei ricordi, è un gesto totale. […] Essere figli è come essere stati alcolizzati: un uomo che ha smesso di bere continua a tenere il bicchiere dell’acqua in un certo modo, inarcando le dita verso l’alto, e sorseggia e muove il palato come se fosse alcol; come un figlio, non smette di muoversi in un certo modo, e di fronte al feticcio del padre si ammala di nostalgia.</em></p></blockquote>
<p>Il confronto con i padri è necessario, e inevitabile, nell’affrontarlo, è anche un ripiegamento su se stessi che può comportare un <strong>desiderio regressivo</strong>. Questo desiderio sembra innervare in maniera profonda i romanzi di Bitetto e Barone, costruiti intorno a un’idea di trauma che deve riscattare le miserie o le incertezze della vita che resta da vivere. E forse non è un caso che questi due romanzi, dei quattro, siano quelli che fanno un uso esibito della <strong>letteratura come residuo vitale</strong> contro la deriva emotiva: i libri a cui si affida l’immagine di sé, per Barone; il sovraccarico stilistico che colma la povertà di spirito, per Bitetto. E forse non è un caso nemmeno che questi due romanzi siano quelli che più esibiscono la connessione con l’autobiografia autoriale, dichiarando un <strong>sintomatico deficit dell’immaginario</strong>. Sintomatico perché denuncia la difficoltà – non propria solo di Barone e Bitetto, ma forse di un’intera generazione – di andare oltre l’io, di trascendere la propria esperienza personale, di trasfigurarla nell’immaginazione narrativa, che si nutre di curiosità gratuita, di interessi eterogenei, di scommesse fatte a vuoto.</p>
<p>Diversamente, investono sulla decostruzione della voce di chi scrive i romanzi di Lagomarsini e Maini, con gradi diversi di audacia e di virtuosismo, ma dichiarando una comune intenzione di esprimere la propria “comprensione della realtà” attraverso <strong>l’edificazione di un intero mondo narrativo</strong>, e non di un solo e monologante carattere. Un mondo che si muove secondo leggi proprie, verosimili e coinvolgenti, che sono poi le leggi dell’intreccio, che permette di rendere persuasiva quella prammatica richiesta di fiducia che è alla base di ogni patto narrativo. Non stupisce, infine, che questi due romanzi siano quelli che mettono in scena – per chiudere ancora sul confronto con i padri – un ostinato desiderio di emancipazione, che non conferisce certezze o verità indiscutibili, né dà garanzie di successo, ma che rende possibile un gesto sovversivo: <strong>la creazione di <em>un’immagine di mondo</em> “diverso”</strong> da quello che la realtà impone. E di farlo con le parole di un romanzo d’esordio, e con quelle dei romanzi che necessariamente seguiranno.</p>
<hr />
<p><em>In copertina: Valerio Adami, </em>La stella del mattino<em> (studio 2007)</em></p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='14061253' data-app='share_buttons' data-title='Quattro esordi all’ombra dei padri. Barone, Bitetto, Lagomarsini, Maini' data-link='https://www.labalenabianca.com/2020/05/29/esordi-italiani-padri-figli/' data-summary='Quattro esordi narrativi recenti mettono in scena un confronto tra padri e figli, ma lo risolvono in modi molto diversi. Su Barone, Bitetto, Lagomarsini e Maini.'></div>						<div class="clearfix"></div>
					</div>
				</div>
		</div>
			</div><!-- .entry-content -->
		<div class="container-fluid">
		<div class="entry-content">
			<div class="container">
				<footer class="entry-tags">
					<div class="row">
						<div class="col-md-4 col-md-offset-4">
														<div class="entry-meta-category-tag">
															</div>
								<div class="cat-links">
									<span class="categories-icon glyphicon glyphicon-th-list" title="Posted in"></span> <a href="https://www.labalenabianca.com/category/rotte/letterature/" rel="category tag">Letterature</a>								</div>
								
								
								<div class="tags-links">
									<span class="tags-icon glyphicon glyphicon-tags" title="Tagged"></span>&nbsp; <a href="https://www.labalenabianca.com/tag/ai-sopravvissuti-spareremo-ancora/" rel="tag">Ai sopravvissuti spareremo ancora</a>, <a href="https://www.labalenabianca.com/tag/autobiografia/" rel="tag">autobiografia</a>, <a href="https://www.labalenabianca.com/tag/barone/" rel="tag">Barone</a>, <a href="https://www.labalenabianca.com/tag/bitetto/" rel="tag">Bitetto</a>, <a href="https://www.labalenabianca.com/tag/citta-sommersa/" rel="tag">Città sommersa</a>, <a href="https://www.labalenabianca.com/tag/esordi/" rel="tag">esordi</a>, <a href="https://www.labalenabianca.com/tag/immaginario/" rel="tag">immaginario</a>, <a href="https://www.labalenabianca.com/tag/la-mischia/" rel="tag">La mischia</a>, <a href="https://www.labalenabianca.com/tag/lagomarsini/" rel="tag">Lagomarsini</a>, <a href="https://www.labalenabianca.com/tag/maini/" rel="tag">Maini</a>, <a href="https://www.labalenabianca.com/tag/romanzo/" rel="tag">romanzo</a>, <a href="https://www.labalenabianca.com/tag/scavare/" rel="tag">Scavare</a>								</div>
															</div><!--.entry-meta-category-tag-->
													</div>
						<div class="row">
							<div class="col-md-12">
								<div class="entry-meta-comment-tools">
									<div class="row">
	<div class="col-md-12 comment-toggle">
		<a class="btn" data-toggle="collapse" data-target=".comments-area">
			Vedi commenti (0)
			<i class="fa-chevron-down"></i>
		</a>
	</div>
</div>
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/29/esordi-italiani-padri-figli/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="https://www.labalenabianca.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form form-horizontal">
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="form-group"><label class="control-label col-md-2" for="comment">Commento</label> <div class="col-md-10"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control"></textarea></div></div><p class="help-block">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt;</code> <code>&lt;abbr title=&quot;&quot;&gt;</code> <code>&lt;acronym title=&quot;&quot;&gt;</code> <code>&lt;b&gt;</code> <code>&lt;blockquote cite=&quot;&quot;&gt;</code> <code>&lt;cite&gt;</code> <code>&lt;code&gt;</code> <code>&lt;del datetime=&quot;&quot;&gt;</code> <code>&lt;em&gt;</code> <code>&lt;i&gt;</code> <code>&lt;q cite=&quot;&quot;&gt;</code> <code>&lt;s&gt;</code> <code>&lt;strike&gt;</code> <code>&lt;strong&gt; </code> </p><div class="form-group"><label class="control-label col-md-2" for="author">Name <span class="required">*</span></label> <div class="col-md-10"><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="email">Email <span class="required">*</span></label> <div class="col-md-10"><input id="email" name="email" type="email" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="url">Website</label> <div class="col-md-10"><input id="url" name="url" type="url" value="" size="30" class="form-control" /></div></div>
<p class="form-submit"><input name="submit"  type="submit" class="btn btn-primary" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='24072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6053bf78e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via e-mail in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via e-mail alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
																																			</div><!--.entry-meta-comment-tools-->
							</div>
						</div>
					</footer><!-- .entry-meta -->
				</div>
			</div>
	</div>
<div class="container-fluid">
<div class="row related-stories">
	<div class="col-md-6">
					<a href="https://www.labalenabianca.com/2020/05/01/poliestere-luca-bertolotti/">
				<div class="container-fluid entry-content">
					<div class="entry-full-image" id="next-post-image">
						<div class="row">
							<div class="col-md-8 col-md-offset-2">
								<div class="next-article-cta">
									<p class="next-article">
										leggi anche
									</p>
									<a href="https://www.labalenabianca.com/2020/05/01/poliestere-luca-bertolotti/">
										<p class="next-article title">
											Vivere per lavorare &#8211; su “Poliestere” di Luca Bertolotti										</p>
									</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</a>
	</div>
	<div class="col-md-6">
				<a href="https://www.labalenabianca.com/2019/04/09/premiobg19-due-parole-con-andrea-gentile/">
			<div class="container-fluid entry-content">
				<div class="entry-full-image" id="next-post-image-two">
					<div class="row">
						<div class="col-md-8 col-md-offset-2">
							<div class="next-article-cta">
								<p class="next-article">
									leggi anche
								</p>
								<a href="https://www.labalenabianca.com/2019/04/09/premiobg19-due-parole-con-andrea-gentile/">
									<p class="next-article title">
										#PremioBg19 – Due parole con Andrea Gentile									</p>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
</div>
	<style>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</style>
</article><!-- #post-## -->






					</main>
				</div>
 
	<script src="https://stats.wp.com/e-202022.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.4',blog:'100190351',post:'24072',tz:'2'});
	var load_cmc = function(){linktracker_init(100190351,24072,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>